صفحة البداية | برنامج المحلل البسيط للبورصة

برنامج

المحلل البسيط للبورصة

Easy Stock Analyzer

E S A

للاستفادة القصوى من البرنامج بطريقة سهلة وبسيطة ، شاهد صفحة "نصائح لأفضل نتائج" وحمل البرنامج من صفحة "تحميل البرنامج"

فسح وزارة الإعلام رقم 2580/م/ج بتاريخ 08/05/1429هـ


نبذة عن البرنامج | برنامج المحلل البسيط للبورصة

نبذة عن البرنامج
برنامج يعتمد على الذكاء الحاسوبي لتحليل ودراسة ومعاينة المؤشرات الفنية والبيانات التاريخية رقمياً لكل سهم أو زوج عملة وللمؤشر العام بطريقة آلية تلقائية ومتلافيه لمعظم أخطاء المحللين الفنيين. لا غنى عنه لكل شخص يتداول الأسهم أو الفوركس، وهو مخصص لترتيب الأسهم/أزواج العملات حسب تأهلها للصعود وإظهار القوائم الإيجابية والأمنه منها وكذلك ترتيب الأسهم/أزواج العملات حسب تأهلها للهبوط وإظهار القوائم للسلبية والخطرة منها واعطاء تحكم احترافي ومتنوع لترتيب وفلترة الأسهم/أزواج العملات وذلك كل يوم لتحقيق أعلى المكاسب الممكنة.

صمم البرنامج بعد انهيارات أسواق الأسهم منذ شهر فبراير 2006 م، وذلك لمساعدة المتداولين في التعويض عن الخسائر الناتجة ولتلافي الوقوع في خسائر جديدة حيث يتم التعامل مع أسواق الأسهم بطرق علمية صحيحة احترافية في المضمون و سهلة في الاستخدام. وهذا البرنامج هو الأول من نوعه على مستوى العالم. يقوم بدراسة رقمية تحليلية تفصيلية تلقائية لكل مؤشر فني من بين أكثر من أربعين مؤشر فني تغطي كافة أنواع أفضل المؤشرات العالمية وذلك لكل سهم/ زوج عملة وتحديد الأكثر فاعليه منها في عدة مجموعات وبعدة طرق احترافية مبتكرة ومن ثم يقوم بإعطاء نتائج رقمية أولية على هيئة نسب مئوية لكل مجموعة ولكل شركة/ زوج عملة ومن ثم معاينتها ومقارنتها تاريخياً، ومقارنتها فيما بعضها وإعطاء نسب مئوية أخرى للصعود والهبوط السعري المتوقع مع قيمة الأسعار المتوقعة للصعود والهبوط للفترة القادمة بحيث تكون مبنية على المقاومات والدعوم الحسابية والتاريخية والمتوسطية والتصحيحية ونسب فيبوناتشي، تم إنتاج وتجربة البرنامج على مدار أكثر من ثمانية عشر سنة وقد مر بعدة مراحل تطوير وتحسين مستمر لتصل نسبة صحة البرنامج لمعظم الأسهم/ أزواج العملات إلى 90%.


مهام وميزات البرنامج | برنامج المحلل البسيط للبورصة

مهام وميزات البرنامج

مهام البرنامج

  1. تحليل أكثر من أربعين مؤشر فني بطريقة رقمية آلية وإظهار نتائجها وذلك لكل شركة/زوج عملة وللمؤشر العام.

  2. توضيح حالة المؤشر العام المتوقعة بشكل سهل وبسيط للمتداول العادي.

  3. اظهار مؤشر "ARMS INDEX" لسوق الأسهم الدال على حالة السوق لآخر يوم.

  4. إظهار نتائج تحليل المؤشرات الفنية للفترات اليومية والاسبوعية والشهرية بطريقة بسيطة.

  5. إظهار نتيجة تحليل آخر يوم تداول فقط بشكل بسيط للفترات اليومية والاسبوعية والشهرية.

  6. إظهار حالات وقوى وتفاصيل مهمة لمناطق الشراء والبيع للفترات اليومية والاسبوعية والشهرية بطريقة بسيطة.

    7.

  7. توضيح حالة جميع الشركات/ أزواج العملات المتوقعة بشكل سهل وبسيط للمتداول العادي.

  8. ترتيب الشركات/أزواج العملات حسب تأهلها للصعود وترتيبها كذلك حسب تأهلها للهبوط.

  9. اعطاء قائمة بأفضل الشركات/أزواج العملات الإيجابية والمؤهلة للصعود وقائمة بأفضل الشركات/أزواج العملات السلبية المؤهلة للهبوط.

  10. إعطاء حالات الإغلاق وكميات التداول مقارنة بالفترتين السابقتين لكل الشركات وللمؤشر العام، مع إظهار لحالات الإغلاق لكل ازواج العملات.

  11. توفير استراتيجيات ناجحة وفعالة وذات مصداقية عالية توفر الجهد والوقت للمتداول.

  12. المساعدة في فرز وترتيب وفلترة جميع الشركات/أزواج العملات حسب مؤشرات وبيانات وحالات متنوعة وبطريقة بسيطة.

  13. المساعدة في تحديد أفضل الشركات/أزواج العملات من حيث مقدار الصعود أو الهبوط السعري المتوقع.

  14. اعطاء الأسعار المتوقعة صعوداً وهبوطاً لكل الشركات/أزواج العملات.

  15. اعطاء أسعار المقاومات والدعوم الحسابية والتاريخية والتصحيحية والمتوسطية ونسب فيبوناتشي لكل الشركات/أزواج العملات وللمؤشر العام.

  16. تمييز أسعار المقاومات والدعوم الضعيفة والقوية والأقوى.

  17. اعطاء أسعار حد الخسارة بطريقة احترافية لكل الشركات/أزواج العملات.

  18. اعطاء نسب مئوية للبيع وللشراء لحالة كل مؤشر فني.

  19. اظهار رسومات بيانية توضيحية لأهم المؤشرات الفنية موضح عليها طريقة البيع والشراء لكل مؤشر فني وفي صفحة واحدة.

  20. اظهار رسم بياني للشموع اليابانية يحتوي على نماذج للصعود والهبوط مع سهولة تغير الشركة/زوج العملة وذلك في شاشة واحدة في نفس صفحة الرسم البياني.

  21. إظهار منصة لرسم بياني احترافي واحد وتكون سهلة ومرنة وتحتوي على أهم تسع مؤشرات لحدود السعر يمكن إظهارها أو إخفائها على نفس الرسم بطريقة سهلة، بالإضافة إلى نتائج تحليل تسع مؤشرات اختيارية أخرى من بين 27 مؤشر أخرى هذا بالإضافة إلى المتوسطات البسيطة والآسية وخطوط نسب فيبوناتشي، وجميعها يمكن تغيرها واختيارها بطريقة سهلة وسلسة ، وكل ذلك على كامل شاشة واحدة وفي نفس صفحة الرسومات البيانية.

  22. اظهار جزء خاص بالتحليل الرقمي للمؤشرات الفنية، يحتوي على قيم وحالات ونسب مئوية للبيع والشراء لكل المؤشرات الفنية للبرنامج وذلك لكافة الشركات/أزواج العملات وللمؤشر العام.

  23. اظهار جزء خاص بالتحليل الفني السريع، يبين بطريقة سريعة حالة عدد عشرة مؤشرات فنية اختيارية بحد أقصى ولكل الشركات/أزواج العملات، بحيث يسهل تغيرها من بين مؤشرات البرنامج ويسهل تغير طريقة إظهار الحالة من شراء آمن إلى بيع خطر ومن ثم إعطاء نسبة مئوية للشراء والبيع لتلك المؤشرات المختارة لأجل البحث والمقارنة والتأكيد.

ميزات البرنامج

  • الأول من نوعه على مستوى العالم.

  • برنامج ذا اسلوب علمي متطور.

  • يوفر وقت ويستغل قوة معالج الكومبيوتر.

  • برنامج تلقائي.

  • مساعد رقمي للمتداول العادي وللخبير.

  • سهولة ومرونة في الاستخدام.

  • يعطي نتائج فورية.

  • استراتيجيات ناجحة وفعالة وذات مصداقية عالية.

  • فلاتر معدة مسبقاً ومختارة بعناية توفر الوقت والجهد.

  • ألوان متعددة لتوضيح وقراءة الحالات والبيانات الرقمية بطريقة سريعة.

  • تعليقات لتوضيح وظيفة وطريقة كل جزء في البرنامج.

  • البرنامج مهيأ ومعد ليستوعب عدد 5,000 شركة/زوج عملة.

  • إضافة الشركات الجديدة بطريقة تلقائية.

  • يمكّن من مشاهدة جميع الرسومات البيانية للمؤشرات الفنية في صفحة واحدة.

  • يعتمد على جميع أنواع المؤشرات الفنية، ويتلافى الاخطاء البشرية في التحليل.

  • مر أكثر من ثمانية عشرة سنة على تطوير وتحسين البرنامج.

    •


متطلبات البرنامج | برنامج المحلل البسيط للبورصة

متطلبات البرنامج

  • البرنامج يحتاج الى جهاز كومبيوتر حديث عالي السرعة لا يقل عن 2,400 ميجا هرتز ورام لا تقل عن 6 ميجابايت، يفضل جهاز كومبيوتر مكتبي.

  • نظام التشغيل ويندوز (32 أو 64 بت)، يفضل 64 بت.

  • أي من إصدارات ميكروسوفت أكسل من 2010 إلى 2021 (32 أو 64 بت)، يفضل إصدار 2010 32 بت.

  • يلزم اتصال انترنت لتحميل النسخة المحدثة وعند كل تشغيل للبرنامج.


المؤشرات الفنية في البرنامج | برنامج المحلل البسيط للبورصة

المؤشرات الفنية في البرنامج

(01)
مؤشر المأكـــد
MACD

(02)
مؤشر القوة النسبية
Relative Strength Index

(03)
مؤشر ستوكاستيك
Stochastic Oscillator

(04)
مؤشر تدفق السيولة
Money Flow Index

"لا يوجد هذا المؤشر في نسخ البرنامج للعملات"

(05)
مؤشر ويليمز
Williams%R

(06)
اشرطة بولينجر باندز
Bollinger Bands

(07)
مؤشر التجميع و التصريف
Accumulation/Distribution

"لا يوجد هذا المؤشر في نسخ البرنامج للعملات"

(08)
مؤشر أروون
Aroon

(09)
مؤشر الحركة الإتجاهية
Directional Movement Indicators

(10)
مؤشر الإتجاه النسبي
ADXR & ADX

(11)
متوسط المدى الحقيقي
Average True Range

(12)
مؤشر قناة السلع
Commodity Channel Index

(13)
مؤشر إختيار السلع
Commodity Selection Index

(14)
مؤشر قناة السعر
Price Channels

(15)
مؤشر الشموع
Qstick

(16)
مؤشر ديما
DEMA

(17)
مؤشر تيما
TEMA

(18)
مؤشر التذبذب المطلق
Ultimate Oscillator

(19)
مؤشرات المتوسطات الأسية المتحركة
Exponential Moving Averages

مؤشرات المتوسطات البسيطة المتحركة
Simple Moving Averages

(20)
مؤشر الزخم
Momentum indicator

(21)
مؤشر تركس
TRIX

(22)
مؤشر حساسية شايكن
Volatility, Chaikin's

(23)
مؤشر تذبب الحجم
Volume Oscillator

"لا يوجد هذا المؤشر في نسخ البرنامج للعملات"

(24)
مؤشر رصد الحجم
On Balance Volume

"لا يوجد هذا المؤشر في نسخ البرنامج للعملات"

(25)
المؤشرالمكافئ القطعي سار
Parabolic SAR

(26)
مؤشر التراجع الخطي
Linear Regression Indicator

(27)
اشرطه التصور السعري
Projection Bands

(28)
مؤشر تذبذب التصور السعري
Projection Oscillator

(29)
مؤشر الغلاف السعري
Envelopes

(30)
مؤشر التأرجح
Swing Index

(31)
مؤشر التأرجح التجميعي
Accumulation Swing Index

(32)
مؤشر سهولة الحركة المرصوف
Smoothed Ease of Movement

"لا يوجد هذا المؤشر في نسخ البرنامج للعملات"

(33)
مؤشر الزخم الداخلي اليومي
Intraday Momentum Index

(34)
مؤشر تذبذب السعر
Price Oscillator

(35)
مؤشر التغير السعري
Price Rate of Change

(36)
مؤشر التغير الحجمي
Volume Rate of Change

"لا يوجد هذا المؤشر في نسخ البرنامج للعملات"

(37)
مؤشر السلاسل الزمنية المتوقعة
Time Series Forecast

(38)
مؤشر متذبذب شايكن
Chaikin Oscillator

"لا يوجد هذا المؤشر في نسخ البرنامج للعملات"

(39)
مؤشر شايكن تدفق السيولة
Chaikin Money Flow

"لا يوجد هذا المؤشر في نسخ البرنامج للعملات"

(40)
مؤشر الإستقرار النسبي
Relative Volatility Index

(41)
مؤشر القصور الذاتي
Inertia

(42)
مؤشر الانحراف المعياري
Standard Deviation

(43)
مؤشر سهولة الحركة
Ease of Movement

"لا يوجد هذا المؤشر في نسخ البرنامج للعملات"

(44)
نسب ارتداد فيبوناتشي
Fibonacci Retracement

(45)
مؤشر أر إم إس
Arms Index


صفحات البرنامج | برنامج المحلل البسيط للبورصة

صفحات البرنامج


الصفحة الرئيسية - تفصيل | برنامج المحلل البسيط للبورصة

الصفحة الرئيسية

الصفحة الرئيسية مكونة من أكثر من 600 عامود تضم جميع البيانات الممكنة لجميع الشركات/أزواج العملات بحيث يكون لكل شركة/زوج عمله أكثر من 345 خليه ظاهرة تضم جميع البيانات الرقمية لتداول اليوم القادم بالإضافة الى أيقونات (ازرار) احترافية لسهولة التحكم والوصول وقد تم تقسيمها الى خمسة اقسام كالتالي:

(1)

(2)

(3)

(4)

(5)

تفاصيل الصفحة الرئيسية:

"قسم البيانات الرئيسية"
وفيه كل ما يحتاجه المتداول لتداول اليوم القادم حيث تظهر الشركات/أزواج العملات مرتبة حسب أفضليتها فنياً مع الحالات المتوقعة لها لليوم القادم والمستنتجة بطريقة رقمية احترافية بواسطة البرنامج متضمنة مجمل نتائج التحليل الفني للفترة الاسبوعية وكذلك للفترة الشهرية مع الأسعار المتوقعة وكذلك الأهداف (الدعوم والمقاومات السعرية المدمجة مع نسب التصحيح) وغيرها.

تفاصيل قسم البيانات الرئيسية

تاريخ آخر تحديث في البرنامج

يبين تاريخ تحديث بيانات البرنامج وهو تاريخ آخر يوم تداول حيث تكون نتائج البرنامج الظاهرة بهذا التاريخ هي للإستفادة منها لتدوال اليوم القادم.

يكون لون الخلية "أحمر" اذا كان البرنامج غير محدث

تأتي رسالة تنبيهيه من البرنامج عند بداية تشغيله عندما يكون البرنامج غير محدث

النسب المئوية الصغرى والكبرى للصعود والهبوط

هي مقياس تذبذب كافة الشركات/أزواج العملات صعوداً وهبوطاً يقوم البرنامج بتعينه وتغيره تلقائياً بناءً على اتجاه وحالة السوق ويعطي نتائج التحليل الفني الرقمي بناءً عليه:

يحتوي على النسبة المئوية الصغرى وهي مقياس التذبذب الأقل الممكن لكل الشركات/أزواج العملات وعلى النسبة المئوية الكبرى وهي مقياس التذبذب الأعلى الممكن لكل الشركات/أزواج العملات.
ويعتمد حسابها على متوسط التذبذب السعري لكل الشركات/أزواج العملات ويختلف من فترة الى فترة ومن سوق الى آخر
ألوان أسماء الشركات/أزواج العملات تعتمد عليه.

المؤشر العام وأسم الشركة/زوج العملة

عند الضغط عليها تظهر صفحة الرسومات البيانية للمؤشر العام أو للشركة/زوج العملة المختارة.

* لا يوجد صف بيانات المؤشر العام بنسخ البرنامج لسوق العملات.

اللون: كلما كان اللون داكنً أكثر كلما كان السعر المتوقع للصعود أكبر.
لون أزرق فاتح: مقدار نسبة سعر الصعود المتوقع لليوم القادم أقل من أو يساوي "النسبة الصغرى".
لون أزرق: مقدار نسبة سعر الصعود المتوقع لليوم القادم أكبر من "النسبة الصغرى" وأقل من "النسبة الكبرى".
لون أزرق داكن: مقدار نسبة سعر الصعود المتوقع لليوم القادم أكبر من "النسبة الكبرى" وأقل من ضعفها.
لون أسود: مقدار نسبة سعر الصعود المتوقع لليوم القادم أكبر من أو يساوي ضعف "النسبة الكبرى".

الأفضلية

هي عبارة عن رقم تسلسلي لترتيب أفضلية الشركات/أزواج العملات من حيث قوة الصعود وايجابية المؤشرات الفنية لكل الفترات أو من حيث قوة الهبوط وسلبية المؤشرات الفنية لكل الفترات، يتغير الرقم لكل شركة/زوج عملة عند الضغط على أيقونة "صعودي" أو أيقونة "هبوطي" ليبين ترتيبها من بين كل الشركات/أزواج العملات من حيث قوة الصعود وايجابية المؤشرات الفنية أو من حيث قوة الهبوط وسلبية المؤشرات الفنية.
ويعتمد هذا الترتيب على أكثر من عشرة معايير لكل شركة/ زوج عملة منها ما هو مختص بقوة ونتائج التحليل الرقمي للمؤشرات الفنية المتنوعة للشركة/زوج العملة نفسها ومنها من مختص بنتائج التحليل الرقمي للمؤشرات الفنية لبقية الشركات/أزواج العملات ومنها ما هو مختص بنتائج التحليل الرقمي للمؤشرات الفنية للمؤشر العام بالنسبة لنسخ البرنامج لأسواق الأسهم ومنها ما هو مختص بنتائج التحليل للفترات التاريخية السابقة وكذلك للفترة الاسبوعية والشهرية.

ولون الخط يرمز للتالي:
لون أخضر فاتح: عندما يكون الشركة/زوج العملة ينتمي الى قائمة الشركات/أزوج العملات الإيجابية.
لون أخضر داكن: عندما يكون الشركة/زوج العملة ينتمى الى قائمة الشركات/أزوج العملات الأمنه من قائمة الشركات/أزوج العملات الإيجابية.
لون أحمر فاتح: عندما يكون الشركة/زوج العملة ينتمي الى قائمة الشركات/أزوج العملات السلبية.
لون أحمر داكن: عندما يكون الشركة/زوج العملة ينتمى الى قائمة الشركات/أزوج العملات الخطرة من قائمة الشركات/أزوج العملات السلبية.
لون رمادي: عندما يكون الشركة/زوج العملة لا ينتمي إلى أي قائمة.

الإغلاق

لون زيتي/ سعر الإغلاق صعد عن سعر إغلاق اليوم السابق.
لون أخضر/ سعر الإغلاق لا زال في صعود عن سعر إغلاق اليومين السابقين.
لون بني فاتح/ سعر الإغلاق هبط عن سعر إغلاق اليوم السابق.
لون أحمر/ سعر الإغلاق لا زال في هبوط عن سعر إغلاق اليومين السابقين.
لون أسود/ سعر الإغلاق لم يتغير عن سعر إغلاق اليوم السابق.

الاتجاه

لإظهار حالة الشركات/أزواج العملات والمؤشر العام حسب اتجاه سعر الإغلاق مقارنةً باليومين السابقين:

صعد: لون زيتي/ سعر الإغلاق صعد عن سعر إغلاق اليوم السابق.
في صعود: لون أخضر/ سعر الإغلاق لا زال في صعود عن سعر إغلاق اليومين السابقين.
هبط: لون بني فاتح/ سعر الإغلاق هبط عن سعر إغلاق اليوم السابق.
في هبوط: لون أحمر/ سعر الإغلاق لا زال في هبوط عن سعر إغلاق اليومين السابقين.
لم يتغير: لون أسود/ سعر الإغلاق لم يتغير عن سعر إغلاق اليوم السابق.

الكميات

اللون يبين حالة الكميات مقارنةً بكميات اليومين السابقين:
* لا يوجد خانة الكميات بنسخ البرنامج لسوق العملات.

لون زيتي/ الكميات زادت عن كميات اليوم السابق.
لون أخضر/ الكميات لا زالت في ازدياد عن كميات اليومين السابقين.
لون بني فاتح/ الكميات نقصت عن كميات اليوم السابق.
لون أحمر/ الكميات لا زالت في نقصان عن كميات اليومين السابقين.
لون أسود/ الكميات لم تتغير عن كميات اليوم السابق.

حالة الكميات

تبين حالة الكميات مقارنةً بكميات اليومين السابقين:
* لا يوجد خانة حالة الكميات بنسخ البرنامج لسوق العملات.

زادت: لون زيتي/ الكميات زادت عن كميات اليوم السابق.
في ازدياد: لون أخضر/ الكميات لا زالت في ازدياد عن كميات اليومين السابقين.
نقصت: لون بني فاتح/ الكميات نقصت عن كميات اليوم السابق.
في نقصان: لون أحمر/ الكميات لا زالت في نقصان عن كميات اليومين السابقين.
لم تتغير: لون أسود / الكميات لم تتغير عن كميات اليوم السابق.

مؤشر "ARMS INDEX"

مؤشر أي أر إم إس يساعد كثيراً في معرفة حالة السوق لأخر يوم:
* لا يوجد خانة لهذا المؤشر بنسخ البرنامج لسوق العملات.

لون أخضر داكن: أقل من 0.65 ... دخول.
لون زيتي: ما بين 0.65 - 0.90 ... تجميع.
لون زيتي: ما بين 0.90 - 1.10 ... طبيعي.
لون أحمر: ما بين 1.10 - 1.35 ... تصريف.
لون بني داكن: اكبر من 1.35 ... خروج.

رقم الاصدار والسوق للبرنامج

الحالة المتوقعة لليوم القادم

الحالة المتوقعة لليوم القادم:
عبارة عن نسب مئوية للصعود وللهبوط المتوقع حسب نتيجة التحليل الرقمي لجميع المؤشرات الفنية الفعالة والمستنتجة في البرنامج للفترات اليومية مدمج معها مجمل نتائج التحليل للفترة الاسبوعية وكذلك للفترة الشهرية وهي تشير الى الصعود والهبوط المتوقع وليس مقدار الصعود والهبوط في السعر كما أن قوتها ومصداقيتها تعتمد كثيراً على ترتيبها في القائمة، فكلما كان الترتيب أقل (الشركات/أزواج العملات الأوائل في الترتيب) كلما كانت قوتها ومصداقيتها أكبر.

صعود
يمثل نسبة الصعود المتوقعة
لون أخضر داكن:
نسبة الصعود أكبر من 80%.
لون أخضر:
نسبة الصعود أكبر من 70%.
لون زيتي:
نسبة الصعود أكبر من 60%.
لون أخضر فاتح:
نسبة الصعود أقل من 60%.
لون أخضر فاتح عريض:
نسبة الصعود أكبر من نسبة الهبوط.

هبوط
يمثل نسبة الهبوط المتوقعة
لون عودي:
نسبة الهبوط أكبر من 80%.
لون أحمر :
نسبة الهبوط أكبر من 70%.
لون بني فاتح:
نسبة الهبوط أكبر من 60%.
لون برتقالي:
نسبة الهبوط أقل من 60%.
لون برتقالي عريض:
نسبة الهبوط أكبر من نسبة الصعود.

في حال كانت نتيجة المؤشرات الفنية غير مكتملة فستكون القيمة (-) بخانات النسب المئوية للصعود وللهبوط.

السعر المتوقع لليوم القادم

السعر المتوقع هبوطاً أو صعوداً: هو قيمة السعر الأقرب للأهداف (أسعار المقاومات والدعوم الحسابية والتصحيحة والتاريخية ونسب التصحيح فيبوناتشي وكذلك قيم المتوسطات الأسية) والمبني على متوسط نتيجة التحليل الرقمي للمؤشرات الفنية الاحترافية.
صعود/ السعر المتوقع في حال الصعود.
اللون: كلما كان اللون داكن أكثر كلما كان السعر المتوقع أكثر مصداقية واكثر صعوبة لتجاوزه.
لون أخضر فاتح عريض:
سعر الصعود المتوقع يسهل تجاوزه بمعنى انه سعر مقاومة سهلة.
لون أخضر فاتح:
سعر الصعود المتوقع سهل تجاوزه بمعنى انه سعر مقاومة أكثر سهولة.
لون أخضر:
سعر الصعود المتوقع يصعب تجاوزه بمعنى انه سعر مقاومة أكثر صعوبة.
لون أخضر داكن:
سعر الصعود المتوقع صعب تجاوزه بمعنى انه سعر مقاومة قوية.

هبوط/ السعر المتوقع في حال الهبوط.
اللون: كلما كان اللون داكن أكثر كلما كان السعر المتوقع أكثر مصداقية وأكثر صعوبة لكسرة.
لون برتقالي عريض:
سعر الهبوط المتوقع يسهل كسرة بمعنى انه سعر دعم سهل.
لون برتقالي :
سعر الهبوط المتوقع سهل كسرة بمعنى انه سعر دعم أكثر سهولة.
لون أحمر:
سعر الهبوط المتوقع يصعب كسرة بمعنى انه سعر دعم أكثر صعوبة.
لون عودي:
سعر الهبوط المتوقع صعب كسرة بمعنى انه سعر دعم قوي.

النقاط المتوقعة لليوم القادم
-توجد فقط بنسخ البرنامج لسوق العملات-

النقاط المتوقعة لليوم القادم صعوداً وهبوطاً: هي عدد النقاط المتوقعة بناءً على الأسعار المتوقعة.

صعود/ عدد النقاط المتوقعة في حال الصعود:
اللون: كلما كان اللون داكن أكثر كلما كان عدد نقاط الصعود المتوقعة أكثر مصداقية وأكثر صعوبة لتجاوزها.
لون أخضر فاتح عريض: عدد نقاط الصعود المتوقعة يسهل تجاوزها.
لون أخضر فاتح: عدد نقاط الصعود المتوقعة يسهل أكثر تجاوزها.
لون أخضر: عدد نقاط الصعود المتوقعة يصعب تجاوزها.
لون أخضر داكن: عدد نقاط الصعود المتوقعة يصعب أكثر تجاوزها.

هبوط/ عدد النقاط المتوقعة في حال الهبوط:
اللون: كلما كان اللون داكن أكثر كلما كان عدد نقاط الهبوط المتوقعة أكثر مصداقية وأكثر صعوبة لتجازوها.
لون برتقالي عريض: عدد نقاط الهوبط المتوقعة يسهل تجازوها.
لون برتقالي : عدد نقاط الهوبط المتوقعة يسهل أكثر تجازوها.
لون أحمر: عدد نقاط الهوبط المتوقعة يصعب تجازوها.
لون عودي: عدد نقاط الهوبط المتوقعة يصعب أكثر تجازوها.

الأهداف
"نقاط الدعم والمقاومة الحسابية والتاريخية والتصحيحية والمتوسطية وفيبوناتشي لليوم القادم"

تحتوي على أهم وأقوى تسع نقاط لكل من الدعم والمقاومة وهي مدمجة ببين حسابية وتاريخية وتصحيحية ونقاط فيبوناتشي وكذلك المتوسطات الأسية بالبرنامج
وتتضمن معها نقاط الدعم والمقاومة الاسبوعية والشهرية
تدرجات اللون الأحمر والبني هو للدعوم في حال الهبوط.
تدرجات اللون الأخضر هو للمقاومات في حال الصعود.

درجات غمق الألوان تمثل قوة الدعوم أو المقاومات:

وعموماً كلما كان اللون داكن أكثر كلما كانت القوة للدعم أو المقاومة أكبر.

التذبذب المسموح لليوم القادم

التذبذب المسموح به خلال اليوم القادم وهو حدود السعر القصوى الممكنة لليوم القادم في حال الصعود وفي حال الهبوط.
* لا يوجد خانة "التذبذب المسموح" بنسخة سوق العملات.

السعر الأعلى لون أخضر
السعر الأدنى لون بنفسجي

أسعار حد الخسارة أو وقف الخسارة
وهي أسعار الدعوم الأقوى خلال فترة التداول والمستنتجة بطريقة احترافية بواسطة البرنامج

"قسم نتائج تحليل المؤشرات الفنية ومناطق الشراء والبيع للفترة اليومية والاسبوعية والشهرية"

وتنقسم الى قسمين:

القسم الأول
يظهر النتائج بعد آخر إغلاق يومي للفترة اليومية وللفترة الاسبوعية وللفترة الشهرية.

القسم الثاني

يظهر النتائج بعد أخر اغلاق أسبوعي للفترة الاسبوعية وكذلك بعد آخر إغلاق شهري للفترة الشهرية، وقد تم إظهار الفترة اليومية في هذا القسم مرة آخرى لسهولة المقارنة مع الفترات الاخرى.

كل قسم من الأقسام السابقة يحتوي على التالي:
نتائج تحليل المؤشرات الفنية للفترة اليومية وللفترة الاسبوعية وللفترة الشهرية
نتيجة تحليل المؤشرات الفنية هي نتيجة تحليل المؤشرات الفنية الفعالة لكل شركة/زوج عمله من بين مؤشرات البرنامج مضمن فيها تأثير المؤشر العام وتأثير بقية الشركات/أزواج العملات.

صعود
يمثل نسبة الصعود المتوقعة
لون أخضر داكن:
نسبة الصعود أكبر من 80%.
لون أخضر:
نسبة الصعود أكبر من 70%.
لون زيتي:
نسبة الصعود أكبر من 60%.
لون أخضر فاتح:
نسبة الصعود أقل من 60%.
لون أخضر فاتح عريض:
نسبة الصعود أكبر من نسبة الهبوط.

هبوط
يمثل نسبة الهبوط المتوقعة
لون عودي:
نسبة الهبوط أكبر من 80%.
لون أحمر :
نسبة الهبوط أكبر من 70%.
لون بني فاتح:
نسبة الهبوط أكبر من 60%.
لون برتقالي:
نسبة الهبوط أقل من 60%.
لون برتقالي عريض:
نسبة الهبوط أكبر من نسبة الصعود.

في حال كانت النتيجة غير مكتملة فستكون القيمة (-) بخانات النسب المئوية للصعود وللهبوط.

نتيجة مؤشر قصة اليوم للغد للفترة اليومية وللفترة الاسبوعية وللفترة الشهرية
مؤشر قصة اليوم للغد هو مؤشر مميز جديد أثبت مصداقية كبيرة في تأكيد الإشارة، وهو يبين حالة الصعود والهبوط المتوقعة بناءً على تحليل سلوك تداول آخر يوم فقط، وقد تم اضافته للبرنامج في هذا الإصدار وهو مفيد جداً للتأكيد على الصعود والهبوط المتوقع ولا يستخدم منفرداً من غير النظر الى بقية المؤشرات والبيانات الأخرى.

صعود
يمثل نسبة الصعود المتوقعة
لون أخضر داكن:
نسبة الصعود أكبر من 80%.
لون أخضر:
نسبة الصعود أكبر من 70%.
لون زيتي:
نسبة الصعود أكبر من 60%.
لون أخضر فاتح:
نسبة الصعود أقل من 60%.
لون أخضر فاتح عريض:
نسبة الصعود أكبر من نسبة الهبوط.

هبوط
يمثل نسبة الهبوط المتوقعة
لون عودي:
نسبة الهبوط أكبر من 80%.
لون أحمر :
نسبة الهبوط أكبر من 70%.
لون بني فاتح:
نسبة الهبوط أكبر من 60%.
لون برتقالي:
نسبة الهبوط أقل من 60%.
لون برتقالي عريض:
نسبة الهبوط أكبر من نسبة الصعود.

في حال كانت النتيجة غير مكتملة فستكون القيمة (-) بخانات النسب المئوية للصعود وللهبوط.

الحالة العامة لمناطق الشراء والبيع للفترة اليومية وللفترة الاسبوعية وللفترة الشهرية
تبين الحالة (إيجابية ام سلبية ام مُحيرة) لمناطق الشراء والبيع عند تحليلها مع بعضمها بشكل عام ويظهر قوة الإيجابية أو السلبية إن وجدت.
ألوان الحالة العامة كالتالي:
لون أخضر:
الحالة إيجابية.
لون أحمر:
الحالة سلبية.
لون رصاصي:
الحالة مُحيرة.

ألوان قوة الإيجابية والسلبية كالتالي:
لون أخضر فاتح:
الحالة إيجابية.
لون أخضر:
الحالة إيجابية قوية.
لون أخضر داكن:
الحالة إيجابية قوية+.
لون أحمر:
الحالة سلبية.
لون بني:
الحالة سلبية قوية.
لون بني داكن:
الحالة سلبية قوية+.

حالة آخر منطقة بعد آخر إغلاق
تبين حالة المنطقة الحالية بعد آخر اغلاق
ألوان الحالة كالتالي:
لون أخضر فاتح:
الحالة إيجابية.
لون أخضر:
الحالة إيجابية قوية.
لون أخضر داكن:
الحالة إيجابية قوية+.
لون أحمر:
الحالة سلبية.
لون بني:
الحالة سلبية قوية.
لون بني داكن:
الحالة سلبية قوية+.

"قسم بيانات المؤشرات الفنية"
فيه كل القيم والاتجاهات والحالات والنسب المئوية للبيع والشراء لكل المؤشرات الفنية في البرنامج وذلك لكل الشركات/ازواج العملات وللمؤشر العام.

تفاصيل قسم بيانات المؤشرات الفنية

وفي هذا القسم بيانات المؤشرات الفنية بالبرنامج حيث يضم قيمة وإتجاه وحالة والنسبة المئوية للبيع والنسبة المئوية للشراء لكل مؤشر فني من أكثر من أربعون مؤشر فني متنوع ولكل الشركات/أزواج العملات، الحالات والنسب المئوية للبيع وللشراء لهذه المؤشرات مستنتجة رقمياً من البرنامج أثناء عمليه التحديث والتحليل اليومية.
وتعمل الألوان دوراً مهماً لإظهار هذه البيانات بشكل سهل للفهم من الوهلة الأولى كالتالي:

اللون الأحمر والبني: يعبر فيها دائماً عن الحالات الخطرة وإشارات البيع لكل من قيم واتجاهات وحالات ونسب البيع والشراء لكل مؤشر فني .
اللون الأخضر والزيتي: يعبر فيها دائماً عن الحالات الآمنة وإشارات الشراء لكل من قيم واتجاهات وحالات ونسب البيع والشراء لكل مؤشر فني.
اللون الأزرق والأسود: يعبر فيها دائماً عن الحالات المحيرة أو المهملة لكل من قيم واتجاهات وحالات ونسب البيع والشراء لكل مؤشر فني.

أسم المؤشر الفني: يبين أسم المؤشر الفني المعروض بياناته أسفل منه.

قيمة المؤشر الفني: يبين قيمة المؤشر الفني.
لون أحمر: قيمة المؤشر خطرة.
لون أخضر: قيمة المؤشر آمنة.
لون زيتي: قيمة المؤشر محيره.
لون أزرق داكن: قيمة المؤشر غير مؤثره أو مهملة.

اتجاه المؤشر الفني: يبين اتجاه المؤشر الفني مقارنةً باليومين السابقين.
ولا تخرج المقارنة عن أحد الحالات التالية: هبط، صعد، في هبوط، في صعود، لم يتغير. والألوان تعبر عن حالة الاتجاه:
لون بني فاتح: اتجاه المؤشر خطر.
لون زيتي: اتجاه المؤشر آمن.
لون أحمر: اتجاه المؤشر خطر-بيع.
لون أخضر: اتجاه المؤشر آمن-شراء.
لون أسود: اتجاه المؤشر أفقي- لم يتغير

حالة المؤشر الفني: يبين حالة المؤشر الفني بناءً على قيمته واتجاهه. ولا تخرج حالة المؤشر عن أحد الحالات التالية: خطر، بيع، آمن، شراء، ومحير. والألوان تعبر عن الحالة:
لون بني فاتح: حالة المؤشر خطره.
لون زيتي: حالة المؤشر آمنه.
لون أحمر: حالة المؤشر خطر-بيع أو حالة المؤشر محير.
لون أخضر: حالة المؤشر آمن-شراء.
لون أسود: حالة المؤشر محُيره

النسبة المئوية للبيع والشراء: يبين نسبة البيع والشراء للمؤشر الفني بناءً على قيمته واتجاهه وحالته. والألوان لقيمة نسبة البيع والشراء كالتالي:
لون بني فاتح: النسبة خطره.
لون زيتي: النسبة آمنه.
لون أحمر: النسبة خطر-بيع.
لون أخضر: النسبة آمن-شراء.

"قسم المحلل السريع"
هذا القسم هو للتحليل الفني السريع لكل مؤشرات البرنامج وذلك لكل الشركات/أزواج العملات حيث يتم من خلالها عرض حالة المؤشر الفني سريعاً وذلك لكل الشركات/أزواج العملات مع النسب المئوية حسب الحالة العامة المختارة له.
تفاصيل قسم المحلل السريع

يظهر هذا القسم حالة 10 مؤشرات فنية اختيارية بحد أقصى بعد تحديد حالة الظهور المرغوبة سواء أيجابية (شـراء-آمـن-مُحير) أو سلبية (بيـع-خطـر-مُحير) ليتم مباشرة عرض متوسط النسب المئوية النهائية لتلك الحالات لكل شركة/زوج عمله.

المؤشرات المختارة
وهي خانة الاختيار للمؤشرات الفنية التي يتم إظهار نتيجة تحليلها الفني بطريقة سريعة وسهلة. ويمكنك الاختيار من بين مؤشرات البرنامج عند طريق القائمة المنسدلة عند الضغط على أحد خلاياها. كما يمكنك الاختيار لعدد عشرة مؤشرات بحد أقصى.

الحالات المختارة
وهي خانة الاختيار لحالة كل مؤشر فني. بحيث تظهر نتيجة تحليله الفني تبعاً للحالة المختارة فقط. فعند اختيار الحالة "شراء-آمن-محير" فإن نتيجة التحليل الفني للمؤشر المختار تظهر فقط إذا كانت شراء أو آمن أو محير. وكذلك عند اختيار الحالة "بيع-خطر-محير" فإن نتيجة التحليل الفني للمؤشر المختار تظهر فقط إذا كانت بيع أو خطر أو محير. ويمكنك الاختيار من بين الحالات عند طريق القائمة المنسدلة عند الضغط على أحد خلاياها.

الحالة/ "شراء-آمن_محير"/ لون أخضر:
النتيجة: شراء/ لون أخضر = 100%.
النتيجة: آمن/ لون زيتي = 70%.
النتيجة: محير/ لون أسود = 50%.
الحالة/ "بيع-خطر_محير"/ لون أحمر:
النتيجة: بيع/ لون أحمر= -100%.
النتيجة: خطر/ لون بني فاتح = -70%.
النتيجة: محير/ لون أسود = -50%.

نتائج تحليل المؤشرات المختارة للحالات المختارة
هنا تظهر نتائج التحليل الفني السريع لكل الشركات/أزواج العملات بمجرد ضبط المؤشر المختار والحالة.
الحالة: "شراء-آمن_محير":
النتيجة: شراء/ لون أخضر = 100%.
النتيجة: آمن/ لون زيتي = 70%.
النتيجة: محير/ لون أسود = 50%.
الحالة: "بيع-خطر_محير":
النتيجة: بيع/ لون أحمر = 100%.
النتيجة: خطر/ لون بني فاتح = 70%.
النتيجة: محير/ لون أسود = 50%.

متوسط نسب المؤشرات المختارة
يظهر النتيجة النهائية رقمياً لمتوسط جميع الحالات والمؤشرات المختارة لكل الشركات/أزواج العملات

مثال لفهم قسم "المحلل السريع":

عند جعل كل الخلايا للمؤشرات والحالات فارغة بقسم المحلل السريع عن طريق الضغط على كل خلية فيها واختيار فارغ. فانه لا تظهر أي نتيجة للتحليل.

نختار الآن أحد المؤشرات الفنية وليكن مؤشر "MACD" ونختار أيضاً الحالة "بيع-خطر-محير".

تظهر الآن نتيجة التحليل لمؤشر"MACD" وتظهر النتيجة فقط إذا كانت بيع أو خطر أو محير.

لاحظ هنا:
أن نتيجة تحليل مؤشر"MACD" لشركة (أديس) كمثال: "فارغة" لأن ناتج التحليل ليس بيع أو خطر أو محير.
يمكن القول أن نسبة البيع لمؤشر "MACD"لشركة (أديس) تساوي صفراً.
كذلك نتيجة تحليل مؤشر"MACD" لشركة (وفرة): "خطر" لأن الحالة هي "بيع-خطر-محير".
يمكن القول أن نسبة البيع لمؤشر "MACD"لشركة (وفرة) تساوي 70%، ولاحظ أيضاً أن اللون بني.
أيضاً نتيجة تحليل مؤشر"MACD" لشركة (متطورة): "بيع" لأن الحالة هي "بيع-خطر-محير".
يمكن القول أن نسبة البيع لمؤشر "MACD" لشركة (متطورة) تساوي 100%، ولاحظ أيضاً أن اللون بني.
وهكذا.

نغير حالة مؤشر "MACD" من "بيع-خطر-محير" إلى "شراء-آمن-محير".

لاحظ هنا:
أن نتيجة تحليل مؤشر"MACD" للشركة (أديس): قد تغير إلى "شراء" لأن الحالة أصبحت "شراء-آمن-محير".
يمكن القول أن نسبة الشراء لمؤشر "MACD" لشركة (أديس): تساوي 100% في أخر عامود. لاحظ أيضاً أن اللون أخضر. وإذا كانت نتيجة التحليل "آمن" فإن النسبة تكون 70% بلون أخضر أيضاً كما في شركة (الصقر للتأمين).
كذلك نتيجة تحليل مؤشر"MACD" لشركة (وفرة) : أصبحت "فارغة" لأن الحالة لها ليست شراء أو آمن أو محير.
يمكن القول أن نسبة الشراء لمؤشر "MACD" لشركة (وفرة) تساوي صفراً.

ينطبق الحال على بقية المؤشرات كما في تكملة المثال التوضيحي:

نختار الآن مؤشرات فنية أخرى ونضع الحالات لها "شراء-آمن-محير".

لاحظ هنا:
أن نسبة الشراء حسب المؤشرات المختارة لشركة (الصقر للتأمين) مثلاً أصبحت 68% فقط، لأن نتيجة تحليل مؤشر "EMA 9" هي خطر أو بيع حيث أن خلية النتيجة للشركة فارغة ولأننا وضعنا الحالة "شراء-آمن-محير".
وكذلك نسبة الشراء حسب المؤشرات المختارة لشركة (أديس) تساوي 78%، لأن كل نتائج تحليل المؤشرات المختارة هي أمن حيث أن الحالة المختارة "شراء-آمن-محير".

نغير الآن الحالة من "شراء-آمن-محير". إلى "بيع-خطر-محير" لنفس المؤشرات.

لاحظ هنا:
أن نسبة البيع حسب المؤشرات المختارة لشركة (الصقر للتأمين) أصبحت 18% وباللون الأخضر. لأن نتيجة تحليل مؤشر "EMA 9" خطر وبقية المؤشرات المختارة آمنة أو شراء حيث أن خلايا النتائج لهم فارغة لأننا غيرنا الحالة إلى "بيع-خطر-محير"
وكذلك نسبة البيع حسب المؤشرات المختارة لشركة (إديس) تساوي صفراً. لأن كل نتائج تحليل المؤشرات فارغة حيث أن الحالة المختارة "بيع-خطر-محير".
كذلك نسبة البيع حسب المؤشرات المختارة لشركة (وفرة) تساوي 53%، وهو متوسط نسبة البيع، لأن نتيجة مؤشر "LRI" فارغ وبقية المؤشرات المختارة "خطر".

* يفضل دائماً الاعتماد "غير المطلق" على المؤشرات المختارة بواسطة الإعدادات الافتراضية للبرنامج فهي تتأثر دائماً بحالة السوق بشكل عام.

"قسم تفاصيل مناطق الشراء والبيع للفترة اليومية والاسبوعية والشهرية"

وينقسم الى قسمين:

القسم الأول
يظهر تفاصيل مناطق الشراء والبيع بعد آخر إغلاق يومي للفترة اليومية وللفترة الاسبوعية وللفترة الشهرية،

القسم الثاني

يظهر تفاصيل مناطق الشراء والبيع بعد أخر اغلاق أسبوعي للفترة الاسبوعية وكذلك بعد آخر إغلاق شهري للفترة الشهرية،

وفي كلا القسمين السابقين يظهر وصف عام لمناطق الشراء والبيع الحالية ولا يخرج الوصف عن التالي:

تم كسر آخر منطقة بيع ولا يوجد مناطق شراء.
تم كسر آخر منطقة بيع ووجود منطقة بيع سابقة ولا يوجد مناطق شراء.
منطقة بيع جديدة استمرارية ولا يوجد مناطق شراء.
منطقة بيع جديدة ولا يوجد مناطق شراء.
منطقة بيع سابقة ولا يوجد مناطق شراء.
منطقة بيع مستمرة ولا يوجد مناطق شراء.
تم كسر آخر منطقة شراء ولا يوجد مناطق بيع.
منطقة بيع جديدة استمرارية مع كسر لآخر منطقة شراء.
منطقة بيع جديدة مع كسر لآخر منطقة شراء.
تم كسر آخر منطقة شراء ووجود منطقة بيع سابقة.
تم كسر آخر منطقة شراء ووجود منطقة بيع مستمرة.
تم كسر آخر منطقة شراء ووجود منطقة شراء سابقة ولا يوجد مناطق بيع.
منطقة بيع جديدة استمرارية مع كسر آخر منطقة شراء ووجود منطقة شراء سابقة.
منطقة بيع جديدة مع كسر لآخر منطقة شراء ووجود منطقة شراء سابقة.
تم كسر آخر منطقة شراء ووجود منطقة شراء سابقة ومنطقة بيع مستمرة.
منطقة شراء جديدة استمرارية ولا ويوجد مناطق بيع.
منطقة شراء جديدة استمرارية مع كسر لأخر منطقة بيع.
منطقة شراء جديدة استمرارية مع كسر لأخر منطقة بيع ووجود منطقة بيع سابقة.
منطقة شراء جديدة استمرارية ووجود منطقة بيع سابقة.
منطقة شراء جديدة استمرارية ووجود منطقة بيع مستمرة.
منطقة شراء جديدة ولا يوجد مناطق بيع.
منطقة شراء جديدة مع كسر لآخر منطقة بيع.
منطقة شراء جديدة مع كسر لآخر منطقة بيع ووجود منطقة بيع سابقة.
منطقة شراء جديدة ووجود منطقة بيع سابقة.
منطقة شراء جديدة ووجود منطقة بيع مستمرة.
منطقة شراء سابقة ولا يوجد مناطق بيع.
تم كسر آخر منطقة بيع ووجود منطقة شراء سابقة.
منطقة بيع جديدة استمرارية ووجود منطقة شراء سابقة.
منطقة بيع جديدة ووجود منطقة شراء سابقة.
منطقة بيع مستمرة ووجود منطقة شراء سابقة.
منطقة شراء مستمرة ولا يوجد مناطق بيع.
تم اكسر آخر منطقة بيع ووجود منطقة شراء مستمرة.
تم اكسر آخر منطقة بيع ووجود منطقة بيع سابقة ومنطقة شراء مستمرة.
منطقة بيع جديدة استمرارية ووجود منطقة شراء مستمرة.
منطقة بيع جديدة ووجود منطقة شراء مستمرة.
منطقة شراء مستمرة ووجود منطقة بيع سابقة.
تم كسر آخر منطقة شراء ووجود منطقة شراء سابقة تسبق منطقة بيع سابقة.
تم كسر آخر منطقة شراء ووجود منطقة بيع سابقة تسبق منطقة شراء سابقة.
تم كسر آخر منطقة بيع ووجود منطقة شراء سابقة تسبق منطقة بيع سابقة.
تم كسر آخر منطقة بيع ووجود منطقة بيع سابقة تسبق منطقة شراء سابقة.
منطقة شراء سابقة تسبق منطقة بيع سابقة.
منطقة بيع سابقة تسبق منطقة شراء سابقة.
منطقة شراء مستمرة تسبق منطقة بيع مستمرة.
منطقة بيع مستمرة تسبق منطقة شراء مستمرة.
لا يوجد مناطق شراء وبيع واضحة بعد كسر لآخر منطقة شراء.
لا يوجد مناطق شراء وبيع واضحة بعد كسر لآخر منطقة بيع.
لا يوجد مناطق شراء وبيع واضحة.

كذلك يظهر في كلا القسمين حدود منطقة الشراء الحالية ومقدارها وكذلك حدود منطقة البيع الحالية ومقدارها

وكذلك في كلا القسمين يظهر عدد مناطق الشراء والبيع لكل الفترات.

وفي القسم الثاني الخاص بأخر إغلاق اسبوعي وشهري، يصبح الخلية باللون الأحمر بقاع منطقة الشراء (من) إذا تم كسرها بعد آخر إغلاق يومي،

وبنفس القسم تكون الخلية باللون الأخضر بقمة منطقة البيع (من) إذا تم كسرها بعد آخر إغلاق يومي.

أيقونات الصفحة الرئيسية
تضم مجموعتين:
المجموعة الأولى: خاصة بتحديث البرامج وإظهار صفحة الرسم البياني وإظهار نافذة الاسترتيجيات ونافذة الفلترة/الترتيب والبحث للشركات/أزواج العملات وللخروج من البرنامج.

(1)
أيقونة "تحميل/تحديث"
تستخدم أيقونة "تحميل/تحديث" لفتح صفحة تحميل البرامج من الموقع لتحميل النسخة المحدثة من البرنامج بعد إغلاق السوق بمدة كافية.
بالنسبة لنسخ البرنامج لأسواق الأسهم:
تكون النسخة المحدثة من البرنامج متوفرة لتحمليها من الموقع بعد نهاية التدوال بمدة لا تقل عن خمس ساعات.
بالنسبة لنسخ البرنامج لسوق العملات:
تكون النسخة المحدثة من البرنامج متوفرة لتحميلها من الموقع عند الساعة (00:00 GMT) من نهاية كل يوم تداول.

(2)
أيقونة "الرسم البياني"
لإظهار صفحة الرسم البياني

(3)
أيقونة "إستراتيجيات"
لإظهار نافذة الاستراتيجيات التي تقدم اختيارات لإستراتيجيات فعالة وناجحة ومختارة بعناية فائقة لتصفية الشركات/أزواج العملات الإيجابية أو السلبية من بيانات البرنامج.حيث يمكن الإختيار من النافذة نوع نتيجة الاستراتيجية (الكل أم إيجابي أم سلبي)

ومن ثم إختيار الاستراتيجية المرغوبة من بين أكثر من 20 استراتيجية إيجابية وسلبية للبرنامج
(سيتم زيادة الاستراتيجيات تلقائياً عند ثبوت نسب نجاح معقوله)

بعد اختيار الاستراتيجية، يظهر عدد الشركات/أزواج العملات المحقق فيها الاستراتيجية المختارة وكذلك بعض المعلومات عن الاستراتيجية، وبعدها يمكن تنفيذ الاستراتيجية على الكل أو المعروض من الشركات/أزواج العملات لتظهر الشركات/أزواج العملات المتحقق فيها الاستراتيجية المختارة.

وهذه قائمة بالاستراتيجيات المتوفرة حالياً:
شركات البرنامج الإيجابية اللتي ليس لديها أي سلبية. (إيجابي) (XX)
الشركات ذات حالة متوقعة إيجابية قوية. (إيجابي) (XX)
الشركات الايجابية القوية+ بالفترة اليومية. (إيجابي) (XX)
الشركات الإيجابية بالفترة اليومية والاسبوعية معاً (إيجابي) (XX)
الشركات الإيجابية بالفترة اليومية والشهرية معاً. (إيجابي) (XX)
الشركات الإيجابية بكل الفترات. (إيجابي) (XX)
الشركات الايجابية القوية+ بالفترة الاسبوعية. (إيجابي) (XX)
الشركات الايجابية القوية+ بالفترة الشهرية. (إيجابي) (XX)
شركات البرنامج السلبية اللتي ليس لديها أي إيجابية. (سلبي) (XX)
الشركات ذات حالة متوقعة سلبية قوية. (سلبي) (XX)
الشركات السلبية القوية+ بالفترة اليومية. (سلبي) (XX)
الشركات السلبية بالفترة اليومية والاسبوعية معاً. (سلبي) (XX)
الشركات السلبية بالفترة اليومية والشهرية معاً. (سلبي) (XX)
الشركات السلبية بكل الفترات. (سلبي) (XX)
الشركات السلبية القوية+ بالفترة الاسبوعية. (سلبي) (XX)
الشركات السلبية القوية+ بالفترة الشهرية. (سلبي) (XX)
استراتيجية المتوسطات الأسية الإيجابية. (إيجابي) (XX)
استراتيجية المتوسطات الأسية السلبية. (سلبي) (XX)
ايجابية في بعض المؤشرات الفنية-1 (إيجابي) (XX)
ايجابية في بعض المؤشرات الفنية-2 (إيجابي) (XX)
ايجابية في بعض المؤشرات الفنية-3 (إيجابي) (XX)
*(XX) يشير الى عدد الشركات/أزواج العملات المحقق للإستراتيجية.

(4)
أيقونة "فلترة/ترتيب"
لإظهار نافذة فلترة وترتيب التي تقدم اختيارات واسعة ومفيدة ومبسطة لفلترة وترتيب الشركات/أزواج العملات من جميع أجزاء وبيانات البرنامج حيث يتم الاختيار من القائمة الرئيسية بها الجزء المرغوب لعمل الفلترة أو عمل الترتيب وكل جزء مختار يتم ظهور مفاتيح وقوائم مناسبه خاصه به.

وقد تم وضع اختيارات مميزة ومفيدة داخل القائمة الرئيسية مثل "مقارنة القيم الرقمية" الذي يمكن من مقارنة وفلترة بيانات أي عامودين قابلين للمقارنة داخل البرنامج،

وهذه القائمة الخاصه بالمقارنة:

Bollinger Bands UP
Bollinger Bands MID
Bollinger Bands DOWN
Price Channels Upper
Price Channels Buttom
DEMA
TEMA
EMA 5
EMA 9
EMA 13
EMA 15
EMA 26
EMA 50
EMA 100
P. SAR
LRI
Projection Bands UPB
Projection Bands LPB
Envelopes UB
Envelopes LB
TSF
الإغلاق الاسبوعي
الإغلاق الشهري
قمة منطقة الشراء الحالية على الفترة اليومية بعد آخر إغلاق يومي.
قاع منطقة الشراء الحالية على الفترة اليومية بعد آخر إغلاق يومي.
قمة منطقة البيع الحالية على الفترة اليومية بعد آخر إغلاق يومي.
قاع منطقة البيع الحالية على الفترة اليومية بعد آخر إغلاق يومي.
قمة منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق يومي.
قاع منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق يومي.
قمة منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق يومي.
قاع منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق يومي.
قمة منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق يومي.
قاع منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق يومي.
قمة منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق يومي.
قاع منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق يومي.
قمة منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق اسبوعي.
قاع منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق اسبوعي.
قمة منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق اسبوعي.
قاع منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق اسبوعي.
قمة منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق شهري.
قاع منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق شهري.
قمة منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق شهري.
قاع منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق شهري.

كذلك تم وضع "مؤشرات بيانية 100" الذي يقدم اختيارات متنوعة وفريدة لفلترة الشركات/أزواج العملات لأخر 100 يوم تداول،

وكذلك تم اعداد ووضع الاختيار "فلاتر متنوعة لجميع الشركات/العملات" بالقائمة الرئيسية الذي يقدم ميزة لعمل الفلترة لإختيارت معدة مسبقاً ومختارة بعناية لتسهيل عمل الفلترة وهي مفيدة جداً وتوفر الوقت والجهد، وبجانب كل اختيار مذكور عدد الشركات/أزواج العملات المحققة،

وهذه قائمة بـالفلاتر المعدة مسبقاً لجميع الشركات/العملات:
الإيجابية بجميع نتائج تحليل الفترة اليومية بعد الإغلاق اليومي. (XX)
الإيجابية بجميع نتائج تحليل الفترة الاسبوعية بعد الإغلاق اليومي. (XX)
الإيجابية بجميع نتائج تحليل الفترة الشهرية بعد الإغلاق اليومي. (XX)
الإيجابية بجميع نتائج تحليل الفترة الاسبوعية بعد الإغلاق الاسبوعي. (XX)
الإيجابية بجميع نتائج تحليل الفترة الشهرية بعد الإغلاق الشهري. (XX)
الإيجابية بنتائج جميع المؤشرات الفنية لكل الفترات بعد الإغلاق اليومي. (XX)
الإيجابية بمؤشر قصة اليوم للغد لكل الفترات بعد الإغلاق اليومي. (XX)
الإيجابية بمناطق الشراء والبيع لكل الفترات بعد الإغلاق اليومي. (XX)
اللتي لديها إيجابية قوية او قوية+ بقوة مناطق الشراء والبيع بأحد الفترات بعد الإغلاق اليومي. (XX)
الإيجابية بنتائج جميع المؤشرات الفنية ومؤشر قصة اليوم للغد للفترة الاسبوعية بعد الإغلاق الاسبوعي. (XX)
الإيجابية بمناطق الشراء والبيع للفترة الاسبوعية بعد الإغلاق الاسبوعي. (XX)
اللتي لديها إيجابية قوية او قوية+ بقوة مناطق الشراء والبيع للفترة الاسبوعية بعد الإغلاق الاسبوعي. (XX)
الإيجابية بنتائج جميع المؤشرات الفنية ومؤشر قصة اليوم للغد للفترة الشهرية بعد الإغلاق الشهري. (XX)
الإيجابية بمناطق الشراء والبيع للفترة الشهرية بعد الإغلاق الشهري. (XX)
اللتي لديها إيجابية قوية او قوية+ بقوة مناطق الشراء والبيع للفترة الشهرية بعد الإغلاق الشهري. (XX)
السلبية بجميع نتائج تحليل الفترة اليومية بعد الإغلاق اليومي. (XX)
السلبية بجميع نتائج تحليل الفترة الاسبوعية بعد الإغلاق اليومي. (XX)
السلبية بجميع نتائج تحليل الفترة الشهرية بعد الإغلاق اليومي. (XX)
السلبية بجميع نتائج تحليل الفترة الاسبوعية بعد الإغلاق الاسبوعي. (XX)
السلبية بجميع نتائج تحليل الفترة الشهرية بعد الإغلاق الشهري. (XX)
السلبية بنتائج جميع المؤشرات الفنية لكل الفترات بعد الإغلاق اليومي. (XX)
السلبية بمؤشر قصة اليوم للغد لكل الفترات بعد الإغلاق اليومي. (XX)
السلبية بمناطق الشراء والبيع لكل الفترات بعد الإغلاق اليومي. (XX)
اللتي لديها سلبية قوية او قوية+ بقوة مناطق الشراء والبيع بأحد الفترات بعد الإغلاق اليومي. (XX)
السلبية بنتائج جميع المؤشرات الفنية ومؤشر قصة اليوم للغد للفترة الاسبوعية بعد الإغلاق الاسبوعي. (XX)
السلبية بمناطق الشراء والبيع للفترة الاسبوعية بعد الإغلاق الاسبوعي. (XX)
اللتي لديها سلبية قوية او قوية+ بقوة مناطق الشراء والبيع للفترة الاسبوعية بعد الإغلاق الاسبوعي. (XX)
السلبية بنتائج جميع المؤشرات الفنية ومؤشر قصة اليوم للغد للفترة الشهرية بعد الإغلاق الشهري. (XX)
السلبية بمناطق الشراء والبيع للفترة الشهرية بعد الإغلاق الشهري. (XX)
اللتي لديها سلبية قوية او قوية+ بقوة مناطق الشراء والبيع للفترة الشهرية بعد الإغلاق الشهري. (XX)
كسرت منطقة البيع السابقة على الفترة اليومية بعد آخر إغلاق يومي. (XX)
كسرت منطقة الشراء السابقة على الفترة اليومية بعد آخر إغلاق يومي. (XX)
داخل منطقة الشراء الحالية على الفترة اليومية بعد آخر إغلاق يومي. (XX)
أعلى منطقة الشراء الحالية على الفترة اليومية بعد آخر إغلاق يومي. (XX)
داخل منطقة البيع الحالية على الفترة اليومية بعد آخر إغلاق يومي. (XX)
أدنى منطقة البيع الحالية على الفترة اليومية بعد آخر إغلاق يومي. (XX)
كسرت منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق يومي. (XX)
كسرت منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق يومي. (XX)
داخل منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق يومي. (XX)
أعلى منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق يومي. (XX)
داخل منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق يومي. (XX)
أدنى منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق يومي. (XX)
كسرت منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق يومي. (XX)
كسرت منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق يومي. (XX)
داخل منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق يومي. (XX)
أعلى منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق يومي. (XX)
داخل منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق يومي. (XX)
أدنى منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق يومي. (XX)
كسرت منطقة البيع السابقة على الفترة الاسبوعية بعد آخر إغلاق اسبوعي. (XX)
كسرت منطقة الشراء السابقة على الفترة الاسبوعية بعد آخر إغلاق اسبوعي. (XX)
داخل منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق اسبوعي. (XX)
أعلى منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق اسبوعي. (XX)
داخل منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق اسبوعي. (XX)
أدنى منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق اسبوعي. (XX)
كسرت منطقة البيع السابقة على الفترة الشهرية بعد آخر إغلاق شهري. (XX)
كسرت منطقة الشراء السابقة على الفترة الشهرية بعد آخر إغلاق شهري. (XX)
داخل منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق شهري. (XX)
أعلى منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق شهري. (XX)
داخل منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق شهري. (XX)
أدنى منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق شهري. (XX)
*(XX) يشير الى عدد الشركات/أزواج العملات المحقق للفلتر.

وبالقائمة الرئيسية يمكن اختيار "ترتيب" ليظهر مفاتيح وقوائم تخص عمل اعادة الترتيب وهي بعدد ثلاث معايير اختيارية بحد أقصى يختارها المستخدم.

وهذه قائمة بالمعاير الاختيارية في البرنامج:

حسب سعر الإغلاق اليومي
حسب نسبة التذبذب في السعر لآخر ثلاث آيام.
حسب نسبة الكميات لآخر ثلاث آيام.
حسب متوسط السيولة لآخر يوم.
حسب النسبة المئوية للصعود المتوقع.
حسب النسبة المئوية للهبوط المتوقع.
حسب نسبة الإختلاف في سعر الصعود المتوقع.
حسب نسبة الإختلاف في سعر الهبوط المتوقع.
حسب الصعود بنتائج تحليل جميع المؤشرات على الفترة اليومية بعد آخر اغلاق يومي
حسب الهبوط بنتائج تحليل جميع المؤشرات على الفترة اليومية بعد آخر اغلاق يومي
حسب الصعود بنتائج تحليل جميع المؤشرات على الفترة الاسبوعية بعد آخر اغلاق يومي
حسب الهبوط بنتائج تحليل جميع المؤشرات على الفترة الاسبوعية بعد آخر اغلاق يومي
حسب الصعود بنتائج تحليل جميع المؤشرات على الفترة الشهرية بعد آخر اغلاق يومي
حسب الهبوط بنتائج تحليل جميع المؤشرات على الفترة الشهرية بعد آخر اغلاق يومي
حسب الصعود بنتيجة مؤشر قصة اليوم للغد على الفترة اليومية بعد آخر اغلاق يومي
حسب الهبوط بنتيجة مؤشر قصة اليوم للغد على الفترة اليومية بعد آخر اغلاق يومي
حسب الصعود بنتيجة مؤشر قصة اليوم للغد على الفترة الاسبوعية بعد آخر اغلاق يومي
حسب الهبوط بنتيجة مؤشر قصة اليوم للغد على الفترة الاسبوعية بعد آخر اغلاق يومي
حسب الصعود بنتيجة مؤشر قصة اليوم للغد على الفترة الشهرية بعد آخر اغلاق يومي
حسب الهبوط بنتيجة مؤشر قصة اليوم للغد على الفترة الشهرية بعد آخر اغلاق يومي
حسب الصعود بنتائج تحليل جميع المؤشرات على الفترة الاسبوعية بعد آخر اغلاق اسبوعي
حسب الهبوط بنتائج تحليل جميع المؤشرات على الفترة الاسبوعية بعد آخر اغلاق اسبوعي
حسب الصعود بنتائج تحليل جميع المؤشرات على الفترة الشهرية بعد آخر اغلاق شهري
حسب الهبوط بنتائج تحليل جميع المؤشرات على الفترة الشهرية بعد آخر اغلاق شهري
حسب الصعود بنتيجة مؤشر قصة اليوم للغد على الفترة الاسبوعية بعد آخر اغلاق اسبوعي
حسب الهبوط بنتيجة مؤشر قصة اليوم للغد على الفترة الاسبوعية بعد آخر اغلاق اسبوعي
حسب الصعود بنتيجة مؤشر قصة اليوم للغد على الفترة الشهرية بعد آخر اغلاق شهري
حسب الهبوط بنتيجة مؤشر قصة اليوم للغد على الفترة الشهرية بعد آخر اغلاق شهري
حسب متوسط نسب المؤشرات المختارة.
حسب مقدار منطقة الشراء الحالية على الفترة اليومية بعد آخر اغلاق يومي.
حسب مقدار منطقة البيع الحالية على الفترة اليومية بعد آخر اغلاق يومي.
حسب عدد مناطق الشراء على الفترة اليومية بعد آخر اغلاق يومي.
حسب عدد مناطق البيع على الفترة اليومية بعد آخر اغلاق يومي.
حسب قربها من كسر منطقة الشراء الحالية على الفترة اليومية بعد آخر إغلاق اليومي.
حسب قربها من كسر منطقة البيع الحالية على الفترة اليومية بعد آخر إغلاق اليومي.
حسب مقدار منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر اغلاق يومي.
حسب مقدار منطقة البيع الحالية على الفترة الاسبوعية بعد آخر اغلاق يومي.
حسب عدد مناطق الشراء على الفترة الاسبوعية بعد آخر اغلاق يومي.
حسب عدد مناطق البيع على الفترة الاسبوعية بعد آخر اغلاق يومي.
حسب قربها من كسر منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق اليومي.
حسب قربها من كسر منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق اليومي.
حسب مقدار منطقة الشراء الحالية على الفترة الشهرية بعد آخر اغلاق يومي.
حسب مقدار منطقة البيع الحالية على الفترة الشهرية بعد آخر اغلاق يومي.
حسب عدد مناطق الشراء على الفترة الشهرية بعد آخر اغلاق يومي.
حسب عدد مناطق البيع على الفترة الشهرية بعد آخر اغلاق يومي.
حسب قربها من كسر منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق اليومي.
حسب قربها من كسر منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق اليومي.
حسب مقدار منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق الأسبوعي.
حسب مقدار منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق الأسبوعي.
حسب عدد مناطق الشراء على الفترة الاسبوعية بعد آخر إغلاق الأسبوعي.
حسب عدد مناطق البيع على الفترة الاسبوعية بعد آخر إغلاق الأسبوعي.
حسب قربها من كسر منطقة الشراء الحالية على الفترة الاسبوعية بعد آخر إغلاق الأسبوعي.
حسب قربها من كسر منطقة البيع الحالية على الفترة الاسبوعية بعد آخر إغلاق الأسبوعي.
حسب مقدار منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق الشهري.
حسب مقدار منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق الشهري.
حسب عدد مناطق الشراء على الفترة الشهرية بعد آخر إغلاق الشهري.
حسب عدد مناطق البيع على الفترة الشهرية بعد آخر إغلاق الشهري.
حسب قربها من كسر منطقة الشراء الحالية على الفترة الشهرية بعد آخر إغلاق الشهري.
حسب قربها من كسر منطقة البيع الحالية على الفترة الشهرية بعد آخر إغلاق الشهري.
من الإيجابية الى السلبية للفترة اليومية.
من الإيجابية الى السلبية للفترة الاسبوعية.
من الإيجابية الى السلبية للفترة الشهرية.
من الإيجابية الى السلبية لكل الفترات.
من السلبية الى الإيجابية للفترة اليومية.
من السلبية الى الإيجابية للفترة الاسبوعية.
من السلبية الى الإيجابية للفترة الشهرية.
من السلبية الى الإيجابية لكل الفترات.

(5)
أيقونة "بحث"
لإظهار نافذة البحث لأجل البحث عن الشركة/زوج العملة بالاسم أو بالرمز.

(6)
أيقونة "خروج"
للخروج من البرنامج

المجموعة الثانية: وهي خاصة بعرض الشركات/أزواج العملات.

(1)
"مجموعة أيقونات للتحكم في عرض الشركات/أزواج العملات حسب الصعود"
تقوم هذه الأيقونات بترتيب جميع الشركات/أزواج العملات حسب الصعود وإظهار قوائم الشركات/أزواج العملات الإيجابية والأمنه والتي يكون قد تحقق فيها شروط فنية معينة توهلها للصعود بشكل أكبر عن بقية الشركات/أزواج العملات.
الشركات/أزواج العملات التي تظهر في الأعلى هي الأكثر تأهلاً للصعود وعموماً، كلما قل رقم ترتيب الشركة/زوج العملة في خانة الأفضلية، كلما كانت أفضليتها للصعود أكبر وأقوى من الشركة/زوج العملة التالية.
وعند الضغط على احد هذه الأيقونات يصبح اللون أخضر فاتح لكامل عامود خانة الأفضلية وكذلك خلفية صناديق عرض الشركات/أزواج العملات في صفحة الرسومات البيانية ليبين أن ترتيب البرنامج للشركات/أزواج العملات الحالي هو ترتيب صعودي.

"أيقونة صعودي"
تقوم هذه الأيقونة بترتيب جميع الشركات/أزواج العملات حسب الصعود بحيث تظهر مرتبة حسب قوة الصعود وايجابية نتائج التحليل الرقمي للمؤشرات الفنية لها.

"أيقونة الإيجابي"
تقوم هذه الأيقونة بإظهار الشركات/أزواج العملات الإيجابية في حال وجودها والتي تحقق فيها تطابق كبير في إيجابية بعض نتائج التحليل الرقمي للمؤشرات الفنية.

"أيقونة الأمن"
تقوم هذه الأيقونة بإظهار الشركات/أزواج العملات الأمنه في حال وجودها من الشركات/أزواج العملات الإيجابية والتي تحقق فيها تطابق كبير في إيجابية جميع نتائج التحليل الرقمي للمؤشرات الفنية.

(2)
"مجموعة أيقونات للتحكم في عرض الشركات/أزواج العملات حسب الهبوط"
تقوم هذه الأيقونات بترتيب جميع الشركات/أزواج العملات حسب الهبوط وإظهار قوائم الشركات/أزواج العملات السلبية والخطرة والتي يكون قد تحقق فيها شروط فنية معينة توهلها للهبوط بشكل أكبر عن بقية الشركات/أزواج العملات.
الشركات/أزواج العملات التي تظهر في الأعلى هي الأكثر تأهلاً للهبوط وعموماً، كلما قل رقم ترتيب الشركة/زوج العملة في خانة الأفضلية، كلما كانت أفضليتها للهبوط أكبر وأقوى من الشركة/زوج العملة التالية.
وعند الضغط على احد هذه الأيقونات يصبح اللون أحمر فاتح لكامل عامود خانة الأفضلية وكذلك خلفية صناديق عرض الشركات/أزواج العملات في صفحة الرسومات البيانية ليبين أن ترتيب الشركات/أزواج العملات الحالي هو ترتيب هبوطي.

"أيقونة هبوطي"
تقوم هذه الأيقونة بترتيب جميع الشركات/أزواج العملات حسب الهبوط بحيث تظهر مرتبة حسب قوة الهبوط وسلبية نتائج التحليل الرقمي للمؤشرات الفنية لها.

"أيقونة السلبي"
تقوم هذه الأيقونة بإظهار الشركات/أزواج العملات السلبية في حال وجودها والتي تحقق فيها تطابق كبير في سلبية بعض نتائج التحليل الرقمي للمؤشرات الفنية.

"أيقونة الخطر"
تقوم هذه الأيقونة بإظهار الشركات/أزواج العملات الخطرة (المؤهلة أكثر للهبوط) في حال وجودها من الشركات/أزواج العملات السلبية والتي تحقق فيها تطابق كبير في سلبية جميع نتائج التحليل الرقمي للمؤشرات الفنية.

عند عدم وجود أي شركة/زوج عملة في قائمة الشركات/أزواج العملات الإيجابية أو الأمنه أو السلبية أو الخطرة فستظهر رسالة من البرنامج بعدم وجود القائمة المختارة.

دائماً بيانات ومؤشرات المؤشر العام في الصف الأول من البيانات
* لا يوجد صف بيانات المؤشر العام بنسخ البرنامج لسوق العملات.

تعليقات على كل أجزاء الصفحة

تظهر تعليقات توضيحية لمعظم أجزاء الصفحة وذلك عند تمرير مؤشر الفأرة على عنوان كل عامود في الصفحة


صفحة الرسومات البيانية - تفصيل | برنامج المحلل البسيط للبورصة

صفحة الرسومات البيانية
وفيها كل الرسومات البيانية لكل المؤشرات الفنية في البرنامج مع توضيح لطريقة قراءة كل مؤشر بالإضافة إلى منصة رسم بياني احترافي ورسم الشموع مع النماذج.

وتحتوي على:

قائمة كل الشركات/أزواج العملات:
 يمكنك هنا من اختيار الشركة/زوج العملة التي تود رؤية رسوماتها البيانية من قائمة كل الشركات/أزواج العملات حيث يمكنك استخدام الفارة أو مفاتيح الأسهم "الأعلى والأسفل" في لوحة المفاتيح لتغير الشركة/زوج العملة بكل سهولة.

قائمة الشركات/أزواج العملات الإيجابية أو السلبية في البرنامج:
 يمكنك هنا من اختيار الشركة/ زوج العملة التي تود رؤية رسوماتها البيانية من قائمة الشركات/أزواج العملات الإيجابية أو السلبية حيث يمكنك استخدام الفارة أو مفاتيح الأسهم "الأعلى والأسفل" في لوحة المفاتيح لتغير الشركة/ زوج العملة بكل سهولة.

ترتيب قائمة الشركات/أزواج العملات في قائمة كل الشركات/أزواج العملات وقائمة الشركات/أزواج العملات الإيجابية أو السلبية ولون خلفيه صناديق الاختيار لهما يتغير بتغير ترتيب الشركات/أزواج العملات في صفحة البيانات الرئيسية وذلك بعد الضغط على أحد أيقونات التحكم في عرض الشركات/أزواج العملات حسب الصعود أو حسب الهبوط،
اللون الأخضر الفاتح: يشير الى عرض الشركات/أزواج العملات حسب الترتيب الصعودي وتظهر فيها قائمة الشركات/أزواج العملات الإيجابية.
اللون الأحمر الفاتح: يشير الى عرض الشركات/أزواج العملات حسب الترتيب الهبوطي وتظهر فيها قائمة الشركات/أزواج العملات السلبية.

النسبة المئوية المتوقعة للصعود لليوم القادم
هي النسبة المئوية للصعود المتوقع لليوم القادم للشركة/زوج العملة المعروض رسومانها البيانية وهي نفسها التي تظهر بصفحة البيانات الرئيسية.

اسم الشركة/ زوج العملة المعروضة
يبين اسم الشركة/ زوج العملة المعروض رسوم مؤشراتها البيانية.

النسبة المئوية المتوقعة للهبوط لليوم القادم
هي النسبة المئوية للهبوط المتوقع لليوم القادم للشركة/زوج العملة المعروض رسومانها البيانية وهي نفسها التي تظهر بصفحة البيانات الرئيسية.

أيقونة صفحة البيانات
لإظهار صفحة البيانات الرئيسية.

أيقونة خروج
للخروج من البرنامج.

مفاتيح التحكم للشركات/أزواج العملات وأيقونات البرنامج ثابتة أعلى صفحة الرسومات البيانية وذلك للمرونة وللتحكم في تغيير الشركات/أزواج العملات والعودة لصفحة البيانات الرئيسية عند أي جزء من الصفحة.

نماذج الشموع:

نماذج الشموع اليابانية أعلى الرسم البياني الأول الخاص بالشموع. تضم أشهر نماذج للصعود والهبوط موزعة من اليسار إلى اليمين حسب مصداقيتها.
نماذج الصعود: محاطة باللون الأخضر ومدرج من الأخضر الغامق في أقصى اليسار إلى الأخضر الفاتح في أقصى اليمين لتدل على مصداقية نماذج الشموع الإيجابية. كلما كان اللون أكثر غمقاً كلما زادت مصداقية النموذج.
نماذج الهبوط: محاطة باللون الأحمر ومدرج من الأحمر الغامق في أقصى اليسار إلى الأحمر الفاتح في أقصى اليمين لتدل على مصداقية نماذج الشموع السلبية. كلما كان اللون أكثر غمقاً كلما زادت مصداقية النموذج.

يمكن تغير متغيرات بعض المؤشرات بكل يسر وسهولة

تم تكبير الرسم البياني الخاص بالمتوسطات المتحركة البسيطة والرسم البياني الخاص بالمتوسطات المتحركة الآسية لتصبح أكثر وضوحاً.

منصة الرسم البياني الاحترافي (منصة البرنامج):

يقدم الرسم البياني آخر صفحة الرسومات البيانية منصة تحكم وآلية سهلة لا توجد في أي برنامج آخر وعلى كامل شاشة واحدة فقط وأهم ما يميزها:
1- تحكم لإظهار أو إخفاء تسعة مؤشرات فنية على الرسم بكل يسر وسهولة.
2- تحكم لاختيار تسعة مؤشرات فنية أخرى لإظهار نتائج التحليل الفني لها وعلى نفس الشاشة.
3- تحكم لإظهار خطوط فيبوناتشي في حال الهبوط أو الصعود على نفس الرسم مع التحكم في القيم والفترة.
4- تحكم لإظهار المتوسطات المتحركة البسيطة أو الآسية على نفس الرسم مع التحكم في القيم.
5- تحكم في نوع الرسم شموع أو خطوط (إغلاق).
6- القيم الرقمية لكافة البيانات والمؤشرات الفنية لآخر يوم وفي نفس الشاشة.
7- إظهار الفترات السابقة في الرسم عن طريق مفتاح التحكم بكامل الرسم البياني وذلك لنفس الرسم البياني دون التغيير في الشاشة.
8- إمكانية التحكم لتغيير الشركة/ زوج العملة بسهولة عن طريق نفس مفاتيح تحكم الشركات/أزواج العملات الثابتة والموجودة أعلى صفحة الرسومات البيانية.
9- يحتوي الرسم البياني على عدة ألوان وذلك لجعل الرسم أكثر سهولة.


برنامج المحلل البسيط للبورصة-تحميل البرنامج

تحميل البرنامج

لتحميل البرنامج دائماً وبكافة إصدارته وتحديثاته اتجه فوراً إلى صفحة "تحميل البرنامج" على الموقع
www.edssa.net

أو الدخول على صفحة "تحميل البرنامج" مباشرةً على الرابط التالي

 http://www.edssa.net/Download_Prog.htm


نصائح لأفضل نتائج | برنامج المحلل البسيط للبورصة

نصائح لأفضل نتائج
* نصائح قبل وأثناء استخدامك للبرنامج:
أ- بالنسبة للشركات الجديدة في سوق الأسهم، يعتمد على الشركات التي مضى على تداولها أكثر من 60 فترة تداول وذلك ليكون هناك أساس تاريخي يعتمد عليه في التحليل الفني واستخراج النتائج.
ب- ذكرت بعض طرق الإستفادة من البرنامج أدناه فقط لتعليم المتداول كيفية الإستفادة من البيانات في البرنامج بطريقة بسيطة.
ت- يمكن الإستفادة من الإستراتيجيات المعدة بالبرنامج، فهي تغطي معظم الطرق ألتي سوف نذكرها أدناه وتظهر كل يوم الشركات/إزواج العملات الإيجابية وكذلك السلبية بطريقة بسيطة (شاهد الطريقة الأولى).
ث- يفضل قبل استخدام أي من الطرق أو الإستراجيات ألتي سوف نذكرها التأكد من ايجابية المؤشر العام بالنسبة لأسواق الأسهم حسب الطريقة أدناه:
لمعرفة حالة المؤشر العام:
اضغط هنا لمشاهدة صورة توضيحية،
بعد التأكد من تحديث البرنامج، في الصفحة الرئيسية شاهد القيم الرقمية والحالات التالية:
1- قيمة مؤشر أرمس "Arms Index" حاول معرفة حالة السوق لأخر يوم من قيمته وذلك بالنظر على التعليق الذي يظهر عند وضع مؤشر الفارة على عنوان هذا العامود.
2- نسبة الصعود والهبوط في خانة الحالة المتوقعة لليوم القادم وذلك للمؤشر العام ( أول صف من البيانات).
3- إيجابية في نتائج تحليل جميع المؤشرات الفنية للفترات اليومية والاسبوعية والشهرية وكذلك إيجابية حالة مناطق الشراء والبيع وحالة آخر منطقة للفترات اليومية والاسبوعية والشهرية وذلك للمؤشر العام ( أول صف من البيانات).

سوف تستنتج و تعرف بدقة حالة المؤشر العام المتوقعة من القيم الرقمية والحالات في الخطوات السابقة.

كذلك عندما يكون عدد الشركات في قائمة الشركات السلبية أقل من عدد الشركات في قائمة الشركات الإيجابية والأمنه وتكون نسبة الصعود للحالة المتوقعة للمؤشر العام أكبر من 70% ونسبة الهبوط أقل من 30% فهذا يساعد في استنتاج الحالة الإيجابية لمؤشر العام وللشركات والعكس صحيح أيضاً.

إذا كانت حالة المؤشر العام المستنتجة سلبية أو مُحيرة فينبغي عدم الدخول، وإذا كنت مجازفاً فيتم وضع طلب الشراء للشركة المختارة حسب أحد الطرق أدناه على السعر المتوقع للهبوط ويفضل سعر الدعم الأول الأقل من السعر المتوقع للهبوط.

إذا كانت حالة المؤشر العام المستنتجة إيجابية، فيتم الدخول ووضع طلب الشراء للشركة المختارة حسب أحد الطرق أدناه مع الافتتاح ويفضل وضع السعر عند الدعم الأول.

بعض الطرق والإستراجيات للاستفادة من البرنامج:

هناك عدة طرق وإستراجيات للاستفادة من البرنامج سنذكر منها بعضها والمخصصة للمتداول العادي،

الطريقة الأولى:
الشركات/أزواج العملات الإيجابية بإستخدام استراتيجيات البرنامج:

اضغط هنا لمشاهدة صورة توضيحية،
1-التأكد من تحديث البرنامج من خلال تاريخ تحديث البيانات في الصفحة الرئيسية وكذلك عدم سلبية حالة المؤشر العام كما في الطريقة إعلاه.
2- يتم الضغط على زر "استراتيجيات" للتظهر قائمة نافذة استراتيجيات البرنامج.
3- يتم اختيار نوع الاستراتيجية "إيجابي" لتظهر قائمة الاستراتيجيات الإيجابية فقط بقائمة الإختيار "الإستراتيجية".
4- يتم اختيار الإستراتيجية المرغوبة من قائمة الاستراتيجيات الإيجابية، وعند إختيار أي إستراتيجية، تظهر معلومات عن الإستراتيجية المختارة، ولأفضل نتيجة يتم اختيار الإستراتيجية الأولى، فإن لم يكن هناك أي شركة/زوج عمله محققة، فيتم إختيار الإستراتيجية التالية في الترتيب، فأن لم يكن هناك أي شركة/زوج عمله فيتم إختيار الإستراتيجية التالية في الترتيب وهكذا.
4- يتم الضغط على زر "نفذ للكل" لتظهر الشركات المحققة للإستراتيجية المختارة.
5- لأفضل نتيجة، يتم تأكيد ايجابية الشركات المحققة للإستراتيجية بعدم وجود سلبية بنتائج تحليل جميع المؤشرات الفنية وحالة مناطق الشراء والبيع وحالة آخر منطقة للفترات اليومية والاسبوعية والشهرية.
6- كذلك يتم تأكيد ايجابية الشركات المحققة للإستراتيجية المختارة بتحققها في أستراتيجية إيجابية إخرى من إستراتيجيات البرنامج.

* يمكن إظهار الشركات/أزواج العملات السلبية بالاختيار من الإستراتيجيات السلبية بنافذة الإستراتيجيات.

الطريقة الثانية:
أفضل الشركات/أزواج العملات البرنامج من خلال قائمة الشركات/أزواج العملات الإيجابية أو الأمنه:

اضغط هنا لمشاهدة صورة توضيحية،
1-التأكد من تحديث البرنامج من خلال تاريخ تحديث البيانات في الصفحة الرئيسية.
2- يتم الضغط على زر "الأمن" ليظهر قائمة الشركات/أزواج العملات الأمنه في البرنامج.
3- أذا لم يعطي البرنامج القائمة، فيتم الضغط على زر "الإيجابي" ليظهر قائمة الشركات/أزواج العملات الإيجابية في البرنامج.
4- يتم الأختيار منها بحيث يكون فيها النسبة المئوية للصعود المتوقع هى الأعلى (يفضل أكبر من 85%) والنسبة المئوية للهبوط المتوقع هي الأدنى (يفضل أقل من 30%) في خانة الحالة المتوقعة لليوم القادم.
5- يتم تأكيد ايجابية الشركات المختارة بإيجابية نتائج تحليل جميع المؤشرات الفنية للفترات اليومية والاسبوعية والشهرية وكذلك إيجابية حالة مناطق الشراء والبيع وحالة آخر منطقة للفترات اليومية والاسبوعية والشهرية.

* يمكن إظهار أفضل أزواج عملات البرنامج من حيث الهبوط عن طريق قائمة أزواج العملات السلبية أو الخطره عن طريق الضغط على زر "الخطر" وزر "السلبي".

الطريقة الثالثة:
الاستفادة من ترتيب البرنامج للشركات/أزواج العملات (من خلال الصفحة الرئيسية):

يقوم البرنامج بترتيب الشركات/أزواج العملات بعد الضغط على زر (صعودي) ليظهر جميع الشركات/أزواج العملات مرتبة حسب أفضلية نتائج مؤشراتها الفنية الإيجابية وقوتها وتوافقها للفترات اليومية والاسبوعية والشهرية، بالإضافة الى اعطاء كل شركة/زوج عملة النسبة المئوية للصعود المتوقع والنسبة المئوية للهبوط المتوقع والاستفادة في هذا الترتيب تكمن في التالي:

1- التركيز في التداول على الشركات/أزواج العملات الأولى والتي تعد أفضل الشركات/أزواج العملات فنياً من بين كل الشركات/أزواج العملات. وعدد هذه الشركات/أزواج العملات يكون حسب إيجابية حالة السوق ابتداءً من الشركة/زوج العملة رقم (1).
اضغط هنا لمشاهدة صورة توضيحية،

2- التركيز في التداول على الشركات/أزواج العملات ذات نسب الصعود المتوقعة العليا من الشركات/أزواج العملات الأولى، فكلما قل ترتيب السهم كلما زادت مصداقية وقوة إشارة الصعود المتوقعة.
اضغط هنا لمشاهدة صورة توضيحية،

3- التركيز في التداول على الشركة/زوج العملة الذي تختلف فيه النسبة المئوية للصعود المتوقع بشكل ملفت عن الشركات/أزواج العملات التي قبله حسب ترتيب البرنامج.
اضغط هنا لمشاهدة صورة توضيحية،

4- التركيز في التداول على الشركة/زوج العملة التي قبل والشركة/زوج العملة التي بعد الشركات/أزواج العملات الصاعدة لأكثر من 2% أثناء فترة التداول الأولى بشرط أن يكون لهم نفس حالة الإغلاق ونسب الصعود المتوقع لهم متقاربة.
اضغط هنا لمشاهدة صورة توضيحية،

وللاستفادة القصوى من ترتيب الشركات/أزواج العملات في البرنامج يتم اتباع الآتي:
 اضغط هنا لمشاهدة صورة توضيحية،
بعد التأكد من تحديث البرنامج، في الصفحة الرئيسية أختر عدة شركات/أزواج العملات من الخمس أو العشر شركات/أزواج عملات الأولى مبتدأً من الشركة/زوج العملة رقم (1) ثم التي تليها، بحيث يكون فيها القيم الرقمية كالتالي:
1- نسبة الصعود في خانة الحالة المتوقعة لليوم القادم هي "الأكبر" (يفضل أكبر من 85%).
2- نسبة الهبوط في خانة الحالة المتوقعة لليوم القادم هي "الأقل" (يفضل أقل من 30%).
3-كذلك أن تكون نسب الصعود والهبوط إيجابية بنتائج تحليل المؤشرات الفنية للفترات اليومية والاسبوعية والشهرية، وكذلك إيجابية حالة مناطق الشراء والبيع وآخر منطقة للفترات اليومية والاسبوعية والشهرية.

* في حال عدم وجود أي قيمة أكبر من 85% في خانة الصعود المتوقع أو أقل من 30% في خانة الهبوط المتوقع فيمكن تحديد الشركات/أزواج العملات من الخمس شركات/أزواج عملات الأولى بحيث يكون فيها نسبة الصعود المتوقع هي الأكبر ونسبة الهبوط هي الأقل مع مراعاة حالات الإغلاق لكل شركة/زوج عملة وكذلك إيجابية حالة مناطق الشراء والبيع وآخر منطقة للفترات اليومية والاسبوعية والشهرية وهكذا.

ينبغي مراعاة أن تلك النسب تعتمد على حالة السوق بالنسبة لنسخ البرنامج لأسواق الأسهم، بحيث يلزم أن تكون نسب الصعود أكبر من 85% ونسب الهبوط أقل من 30% في حال إن كانت حالة السوق المستنتجة إيجابية جداً، وتقل أو تزيد هذه القيم حسب ايجابية حالة السوق.

ولأفضل نتائج في الشركات المختارة في الطريقة الثانية والثالثة يلزم مراعاة التالي:
- أن تكون النسب المئوية للصعود والهبوط إيجابية بنتائج تحليل جميع المؤشرات الفنية للفترات اليومية والاسبوعية والشهرية للشركة/زوج العملة.
- أن لا يكون هناك أي سلبية بحالة مناطق الشراء والبيع وحالة آخر منطقة للفترات اليومية والاسبوعية والشهرية.
- أن يكون لون أسم الشركة/زوج العملة داكن في البرنامج حيث يبين أن السعر المتوقع أكبر.
- أن تكون الشركة نشطة (ذات نطاق تذبذب عالي سابق) أو على الأقل ينتمي الى قطاع نشط.
- أن لا تكون الشركة جديدة. بحيث يكون لها سجل تاريخي في البرنامج.
- أن لا تكون للشركة أي أخبار سلبية أو إيجابية أو حتى تطبيل أو إرجاف حتى بداية جلسة التداول.
- لا بد من اختيار أكثر من شركة/زوج عملة للتداول ويلزم توزيع السيولة فيما بينها.

الشركات/أزواج العملات المختارة بتلك الطريقتين هي أفضل وأقوى الشركات/أزواج العملات فنياً مؤهله للصعود في كل السوق، مع ذلك يحتمل أن لا تصعد في اليوم التالي، لذلك لابد من الالتزام بسعر وقف (حد) الخسارة والذي يلزم بالاحتفاظ بالشركة/زوج العملة للفترة التالية أو التخلص منها.

الطريقة الرابعة:
أفضل الشركات/أزواج العملات عن طريق نماذج الشموع الإيجابية (من خلال صفحة الرسومات البيانية)
اضغط هنا لمشاهدة صورة توضيحية،

وفيها يتم إتباع الآتي:

بعد التأكد من تحديث البرنامج،

1- في الصفحة الرئيسية اضغط على زر "صعودي" ومن ثم اضغط على زر "الرسم البياني" للانتقال الى صفحة "الرسومات البيانية".
2- في صفحة "الرسومات البيانات" انتقل الى أعلى الصفحة حيث يوجد الرسم البياني الخاص بالشموع اليابانية مع نماذج الصعود والهبوط.
3- يتم تكبير نافذة البرنامج إن لم تكن كذلك لتصبح على كامل الشاشة بحيث يتضح الرسم البياني للشموع مع النماذج ومع ازرار التحكم على كامل الشاشة.
4- أختر أول شركة/زوج عملة من قائمة الشركات/أزواج العملات المنسدلة (أعلى الشاشة الجهة اليمنى) والتي تمثل كل الشركات/أزواج العملات بعد التأكد من ضغط زر (صعودي) في الصفحة الرئيسية من البرنامج، ويلزم أن يكون لون خلفية القائمة (أخضر فاتح)
5- سيتغير الرسم البياني ليصبح لأول شركة/زوج عملة مختارة من قائمة الشركات/أزواج العملات، وسيتم عرض أسم الشركة/زوج العملة المختارة في الخانة السوداء أعلى منتصف الصفحة.
6- قارن بين شكل الشموع الأخيرة في الرسم البياني وبين نماذج الشموع الايجابية (المحاطة بتدرجات اللون الأخضر) أعلى الرسم البياني للشموع وأسفل ازرار تحكم الصفحة.
7- بإستخدام مفاتيح الأسهم على لوحة المفاتيح أو بإستخدام الفارة ، قم بالتغير الى الشركة/زوج العملة الثانية من قائمة الشركات/أزواج العملات.
8- قم بعمل نفس المقارنة مرة اخرى. ولاحظ أنه كلما كان الشكل اقرب الى نماذج الشموع التي في الجهة اليسرى (المحاطة باللون الأخضر الأكثر غمقاً) كلما كانت النتيجة أقوى وأكثر مصداقية.
9- يمكن أن تكون أشكال الشموع الأخير مشابه الى أكثر من نموذج ايجابي معاً، فهذا يزيد من الايجابية.
10- بنفس الطريقة، انتقل الى الشركات/أزواج العملات الاخرى في القائمة وقم بعمل المقارنات الى حين الحصول على شركة/زوج عملة أو أكثر ينطبق فيها أشكال الشموع الأخيرة مع النماذج المحاطة باللون الأخضر.
11- توكل على الله وأختر منها الشركة/زوج العملة التي يتشابه فيها الشكل أكثر مع أحد النماذج الايجابية في أقصى يمين النماذج الايجابية. ويفضل أيضاً أن تكون هناك ايجابية بالحالة المتوقعة لليوم القادم للشركة/زوج العملة المختارة (النسب المئوية للصعود وللهبوط يمين ويسار أسم الشركة/زوج العملة الموجود بأعلى منتصف الصفحة)
12- لا تنسى الاستعانة بالأسعار المتوقعة وأسعار الدعوم والمقاومات وفيبوناتشي وأسعار حد الخسارة والمذكورة في الصفحة الرئيسية.

* يمكن بنفس الطريقة وبالمقارنة مع نماذج الشموع السلبية تحديد الشركات/أزواج العملات السلبية (الهابطة).

الطريقة الخامسة:
تحديد أفضل الشركات عن طريق المحلل السريع (من خلال قسم المحلل السريع)

تستخدم هذه الطريقة فقط في مسار السوق الايجابي

* ذكرت هذه الطريقة لتوضيح أحد استراتيجيات قسم "المحلل السريع"

اضغط هنا لمشاهدة صورة توضيحية،

وفيها يتم إتباع الآتي:

بعد التأكد من تحديث البرنامج،

1- في الصفحة الرئيسية انتقل أقصى يسار الصفحة لقسم "المحلل السريع".
2- في قسم "المحلل السريع" قم بحذف المؤشرات الفنية الافتراضية مع الحالات المختارة لها وذلك بتظليل الصف الثاني من العامود الأول الى العاشر من القسم ثم الضغط على مفتاح "حذف" في لوحة المفاتيح، أو اختيار القيم الفارغة لها باستخدام "الفارة". وكذلك وبنفس الطريقة للصف الرابع، ستصبح كل الخانات في العامود الأخير "متوسط نسبة المؤشرات المختارة" فارغة.
3- في العامود الأول قم باختيار مؤشر التجميع و التصريف "A/D" من خانة المؤشرات وذلك بالنقر عليها وضع الحالة له "شراء-أمن-محير" في الخانة التي أسفل منها.
4- بنفس الطريقة السابقة وفي العامود الثاني قم باختيار مؤشر الاتجاه النسبي "ADX" وضع الحالة له "شراء-أمن-محير".
5- كذلك في العامود الخامس قم باختيار مؤشر حساسية شايكن "VC" وضع الحالة له "شراء-أمن-محير".
6- كذلك في العامود السادس قم باختيار مؤشر تذبذب الحجم "V Osc" وضع الحالة له "شراء-أمن-محير".
7- كذلك في العامود السابع قم باختيار مؤشر التغير الحجمي "V ROC" وضع الحالة له "شراء-أمن-محير".
8- كذلك في العامود التاسع قم باختيار مؤشر تدفق السيولة "MFI" وضع الحالة له "شراء-أمن-محير".
9- كذلك في العامود العاشر قم باختيار مؤشر ويليمز "Williams%R" وضع الحالة له "شراء-أمن-محير".
10- إضغط الأن على زر "فلترة/ترتيب" لفتح نافذة "فلترة وترتيب" ثم أختر من القائمة الرئيسية "المحلل السريع" واختر من القائمة الفرعية "متوسط نسب المؤشرات المختارة" ثم أختر "أكبر من" في خانة القيمة، وادخل القيمة "71" واضغط على زر "نفذ للكل"
11- في حال عدم ظهور أي شركة بعد عملية الفلترة. فيلزم الحذر من السوق كما يلزم أيضاً الحذر من السوق عندما لا يكون أي حالة "شراء" لمؤشر تذبذب الحجم "V Osc" لكل الشركات.
12- في حال وجود عدة شركات، توكل على الله وأختر منها الشركة أو الشركات التي يكون فيها الحالة "شراء" أو "أمن " لجميع الحالات لكل المؤشرات المختارة السابقة ويفضل أن لا تكون الحالة "شراء" لكل من مؤشر حساسية شايكن "VC" ومؤشر مؤشر التغير الحجمي "V ROC" معاً لنفس الشركة. ويفضل أيضاً أن تكون هناك ايجابية بالحالة المتوقعة لليوم القادم وإيجابية بنتائج تحليل المؤشرات الفنية للفترات الاسبوعية والشهرية وكذلك بحالة مناطق الشراء والبيع للشركة/الشركات المختارة.
13- لا تنسى الاستعانة بالأسعار المتوقعة وأسعار الدعوم والمقاومات وفيبوناتشي وأسعار حد الخسارة والمذكورة بقسم البيانات الرئيسية بنفس الصفحة.

الطريقة السادسة:
تحديد أفضل الشركات عن طريق فلترة قيم وإتجاهات بعض المؤشرات الفنية

تستخدم هذه الطريقة فقط في مسار السوق الايجابي.

* ذكرت هذه الطريقة لتوضيح أحد استراتيجيات بيانات المؤشرات الفنية بالبرنامج بقسم "بيانات المؤشرات الفنية"

اضغط هنا لمشاهدة صورة توضيحية،

وفيها يتم إتباع الآتي:

بعد التأكد من تحديث البرنامج،

1- في الصفحة الرئيسية انتقل يسار قسم البيانات الرئيسية الى قسم "بيانات المؤشرات الفنية".
2- انتقل يساراً الى الجزء الخاص بمؤشر (Stochastic Oscillator).
3- اضغط على زر "صعودي" ومن ثم زر "فلترة/ترتيب" لعمل فلترة على قيمة واتجاه هذا المؤشر.
4- ستظهر نافذة "فلترة و ترتيب"،أختر من القائمة الرئيسية "المؤشرات الفنية" ثم أختر من "القائمة الفرعية" (SO) وفي خانة "القيمة" أختر (أكبر من) وضع القيمة (20) وفي خانة "الاتجاه" أختر (صعد-في صعود) ثم اضغط على زر "نفذ للكل" حيث سيتم الفلترة لجميع الشركات.
5- اضغط على زر "فلترة/ترتيب" مرة اخرى ثم أختر من القائمة الرئيسية "المؤشرات الفنية" ثم أختر من "القائمة الفرعية" (SO) وفي خانة "القيمة" أختر (أقل من) وضع القيمة (80) ثم اضغط على زر "نفذ للمعروض" حيث سيتم الفلترة للشركات المعروضة أمامك فقط.
6- لاحظ انه قل عدد الشركات المعروضة.
7- نفذ نفس الخطوات السابقة على المؤشر (Money Flow Index) أو (MFI) بإختيار (صعد-في صعود) للإتجاه فقط ونفذ للمعروض من الشركات، حيث سيتم الفلترة للشركات المتبقية فقط.
8- نفذ نفس الخطوات على المؤشر (Williams) بإختيار (صعد-في صعود) للإتجاه و (أكبر من) في خانة القيمة وضع القيمة (-70) ونفذ للمعروض من الشركات،
9- كذلك نفذ على المؤشر (Williams) بإختيار (أقل من) في خانة القيمة وضع القيمة (-20) ونفذ للمعروض من الشركات، حيث سيتم الفلترة للشركات المعروضة والمتبقية أمامك فقط ولاحظ انه قل عدد الشركات المعروضة.
10- نفذ الأن على المؤشر (Accumulation/Distribution) أو (A/D) بإختيار (صعد-في صعود) للإتجاه و (أكبر من) في خانة القيمة وضع القيمة (0) ونفذ للمعروض من الشركات،
11- في حال وجود عدة شركات، توكل على الله وأختر منها الشركة أو الشركات العليا والتي يفضل أن تكون هناك ايجابية بالحالة المتوقعة لليوم القادم وإيجابية بنتائج تحليل المؤشرات الفنية للفترات الاسبوعية والشهرية وكذلك بحالة مناطق الشراء والبيع للشركة/الشركات المختارة.
15- لا تنسى الاستعانة بالأسعار المتوقعة وأسعار الدعوم والمقاومات التاريخية وفيبوناتشي وأسعار حد الخسارة والمذكورة في بقسم البيانات الرئيسية بنفس الصفحة.


بعض نتائج البرنامج - لفترة سابقة | برنامج المحلل البسيط للبورصة

بعض نتائج البرنامج
نتائج برنامج المحلل البسيط للبورصة السعودية لمدة اسبوع متواصل:
نتائج البرنامج (الاسبوعي):
أول عشرة شركات للبرنامج الاسبوعي بعد تداول أخر يوم في الاسبوع، يوم الخميس بتاريخ 04/05/2023 م.

النسب المئوية للصعود في السعر لنفس الشركات التي حصلت في الاسبوع التالي،

نتائج البرنامج (اليومي):
أول خمس شركات للبرنامج اليومي بعد تداول يوم الخميس بتاريخ 04/05/2023 م.

النسب المئوية للصعود في السعر لنفس الشركات التي حصلت في يوم التداول التالي يوم الأحد 07/05/2023 م.

نتائج البرنامج (اليومي):
أول خمس شركات للبرنامج اليومي بعد تداول يوم الأحد بتاريخ 07/05/2023 م.

النسب المئوية للصعود في السعر لنفس الشركات التي حصلت في يوم التداول التالي يوم الاثنين 08/05/2023 م.

نتائج البرنامج (اليومي):
أول خمس شركات للبرنامج اليومي بعد تداول يوم الإثنين بتاريخ 08/05/2023 م.

النسب المئوية للصعود في السعر لنفس الشركات التي حصلت في يوم التداول التالي يوم الثلاثاء 09/05/2023 م.

نتائج البرنامج (اليومي):
أول خمس شركات للبرنامج اليومي بعد تداول يوم الثلاثاء بتاريخ 09/05/2023 م.

النسب المئوية للصعود في السعر لنفس الشركات التي حصلت في يوم التداول التالي يوم الاربعاء 10/05/2023 م.

نتائج البرنامج (اليومي):
أول خمس شركات للبرنامج اليومي بعد تداول يوم الاربعاء بتاريخ 10/05/2023 م.

النسب المئوية للصعود في السعر لنفس الشركات التي حصلت في يوم التداول التالي يوم الخميس 11/05/2023 م.


الإصدار الجديد | برنامج المحلل البسيط للبورصة

جديد الإصدار

الإصدار 24 :
20/06/2024

التغيرات:

1- تم إلغاء النسخ الأسبوعية من كل إصدارات البرنامج، بحيث اصبح الأن نسخة يومية واحدة لكل سوق تتضمن هذه النسخة نتائج التحليل الفني للنسخ الأسبوعية وكذلك نتائج التحليل الفني الشهري (للسوق السعودي وسوق نمو والعملات حالياً ولباقي الأسواق مستقبلاً)، وقد تم عمل كافة التعديلات والاضافات اللازمة.

2- تم اضافة أعمدة بيانات جديدة بالبرنامج تحتوى على التالي:
أ- مؤشر "قصة اليوم للغد" وهو مؤشر جديد يقوم بدراسة فنية رقمية للشركة/زوج العمله لأخر يوم فقط، ثم يقوم بإعطاء نسب مئوية للمتوقع صعوداً وهبوطاً لليوم القادم كنتيجة لهذه الدراسة، وهو مساعد ممتاز للتاكيد والتحقق من الإيجابية والسلبية، وقد تم اثبات نجاحه بنسبة كبيرة.
ب- نتائج تحليل المؤشرات الفنية للفترة اليومية وللفترة الاسبوعية وللفترة الشهرية بعد آخر اغلاق يومي.
ت- نتائج تحليل المؤشرات الفنية للفترة اليومية بعد آخر اغلاق يومي وللفترة الاسبوعية بعد آخر اغلاق اسبوعي وللفترة الشهرية بعد آخر اغلاق شهري.
ث- نتائج تحليل مؤشر "قصة اليوم للغد" للفترة اليومية وللفترة الاسبوعية وللفترة الشهرية بعد آخر اغلاق يومي.
ج- نتائج تحليل مؤشر "قصة اليوم للغد" للفترة اليومية بعد آخر اغلاق يومي وللفترة الاسبوعية بعد آخر اغلاق اسبوعي وللفترة الشهرية بعد آخر اغلاق شهري.
ح- الحالة العامة لمناطق الشراء والبيع الحالية مع قوة هذه الحالة وكذلك حالة آخر منطقة للفترة اليومية وللفترة الاسبوعية وللفترة الشهرية بعد آخر اغلاق يومي.
خ- الحالة العامة لمناطق الشراء والبيع الحالية مع قوة هذه الحالة وكذلك حالة آخر منطقة للفترة اليومية بعد آخر اغلاق يومي وللفترة الاسبوعية بعد آخر اغلاق اسبوعي وللفترة الشهرية بعد آخر اغلاق شهري.
د- تفاصيل خاصة بمناطق الشراء والبيع الحالية من وصف و حدود أسعار ومقدار وكذلك عدد مناطق الشراء والبيع الكلي للفترة اليومية وللفترة الاسبوعية وللفترة الشهرية بعد آخر اغلاق يومي.
ذ- تفاصيل خاصة بمناطق الشراء والبيع الحالية من وصف وحدود أسعار ومقدار وكذلك عدد مناطق الشراء والبيع الكلي للفترة اليومية بعد آخر اغلاق يومي وللفترة الاسبوعية بعد آخر اغلاق اسبوعي وللفترة الشهرية بعد آخر اغلاق شهري.

3- تم إضافة ميزة جديدة في البرنامج وهي تسهيل وتبسيط إظهار أفضل الشركات/أزواج العملات الايجابية والسلبية من مختلف بيانات وأجزاء البرنامج وبعدة طرق مميزه وفعالة وذلك من خلال فتح نافذة استراتيجيات بالضغط على زر "استراتيجيات" الجديد، واللتي من خلاها يتم اختيار نوع الاستراتيجية "سلبية" أم "إيجابية" أم "ألكل" ومن ثم أختيار الاستراتيجية المرغوبة (من بين أكثر من 20 استراتيجية حالياً) حيث يتم ظهور العدد المحقق من الشركات/أزواج العملات وكذلك معلومات عن هذه الاستراتيجية قبل تنفيذ عمليه التصفية واظهار الشركات/أزواج العملات المتحقق فيها الاستراتيجية المختارة.

4- تم اضافة إصدار جديد للبرنامج وهو برنامج المحلل اليومي البسيط للسوق السعودي نمو، وجارى العمل على عمل اصدارات للسوق الأمريكي.

5- تم دمج زر "فلترة" و زر "ترتيب" ليكونا بزر واحد " فلترة/ترتيب" وقد تم عمل تطوير وتحسين كبير بوظائف الفلترة والترتيب وتم تقسيمها الى قوائم فلترة لتناسب جميع أجزاء البرنامج وتم وضع معايير وفلاتر متنوعة ومعدة مسبقاً لتسهيل عمليات الفلترة والترتيب لمعظم بيانات البرنامج.

 الجديد:
09/07/2024
تم إصدار ثلاث نسخ جديدة وهي للسوق الأمريكي:
a. برنامج المحلل اليومي البسيط لبورصة الداو جونز 30
b. برنامج المحلل اليومي البسيط لبورصة الناسداك 100
c. برنامج المحلل اليومي البسيط لبورصة إس آند بي 500
الإصدار 23 :
25/04/2024

التغيرات:

1- تم اعادة ضبط معادلات الأهداف (المقاومات & الدعوم) لتصبح أكثر شمولاً للأهداف المحتملة وأكثر دقة للأسعار المتوقعة. وتم زيادة عدد المقاومات والدعوم ليصبح بعدد 9 لكل منهما وتم عمل تحسين بالألوان الخاصة بقوة كل مقاومة وكل دعم.

2- تم تضمين نتائج تحليل المؤشرات الفنية للفترة الأسبوعية والشهرية بالحالات المتوقعة للفترة القادمة لبعض الأسواق.

3- تم زيادة عدد استيعاب الشركات بالبرنامج الى 5,000 شركة.
الإصدار 22 :
15/12/2022

التغيرات:

1- تم نقل صفحة بيانات المؤشرات وصفحة المحلل السريع الى الصفحة الرئيسية ليكون للبرنامج صفحتين فقط الأن، صفحة البيانات الرئيسية وصفحة الرسومات البيانية.

2- تم تغير زر "تصفية" الى زر "فلترة" وتم تحسين الاختيارت بنافذة الفلترة و تم اضافة "مؤشرات بيانية 100" الذي يقدم اختيارات متنوعة ومهمة لفلترة الشركات/أزواج العملات لأخر 100 فترة تداول حسب الأعلى والأقل للكميات ولمتوسط الكميات وللمسار ولتغير المسار لأيجابي أو سلبي وللإغلاق على قمة جديدة أو قاع جديد وهل تم تحققها خلال آخر فترة تداول.

3- تم اضافة زر "ترتيب" للصفحة الرئيسية الذي يقدم خيارات متنوعة لإعادة ترتيب الشركات/أزواج العملات حسب سعر الإغلاق وحسب التذبذب وحسب الكميات والسيولة وحسب النسب المئوية المتوقعة وحسب النسب للإختلاف في السعر المتوقع وللمؤشرات المختارة.

4- تم تحسين نتائج البرنامج للحالة المتوقعة للفترة القادمة وفي ترتيب البرنامج للأسهم.

5- تم إزالة زوج العملة (BTC|USD) من برنامج المحلل البسيط للعملات.

6- تم تحسين زر "البحث" ليقوم الأن للبحث بالاسم والرمز.

7- تم ازالة التذبذب المسموح من النسخ الاسبوعية.

8- تم تكبير بعض الخانات لتحسين وضوح البيانات في صفحتي البرنامج.
الإصدار 21 :
29/07/2021

التغيرات:

تم تغير المتوسط لكميات التداول المقاسة من متوسط خمسة آيام الى متوسط ثلاث آيام وتم إظهار النسبة المئوية المتوقعة للصعود وللهبوط أعلى صفحة الرسومات البيانية.

الإصدار 20 :
09/03/2019

التغيرات:

تم اضافة تأثير قوة عامل السيولة الى نتائج البرنامج اضافة الى تحسين في جودة نتائج المؤشرات الفنية.

الجديد:
20/04/2018
تم اضافة التالي الى برنامج المحلل البسيط للعملات:
XAU|USD - عقود الذهب
XAG|USD - عقود الفضة
BTC|USD - البتكوين دولار أمريكي

الإصدار 19 :
19/01/2018

التغيرات:

1- تم عمل تحسينات على بيانات البرنامج لكافة الأسواق.

2- تم عمل تحسين في أداء وقوة إشارات المؤشرات الفنية الإيجابية والسلبية الخاصة بالبرنامج.
3- تم اعادة ضبط المصفوفات الرياضية الخاصة بإظهار الشركات المفضلة بالبرنامج.

الإصدار 18 :
18/05/2017

التغيرات:

تم دمج "قوة" إشارات المؤشرات الفنية الى النسب المئوية المتوقعة للصعود وللهبوط بالإضافة الى تحسين في الترتيب الصعودي والهبوطي وإظهار القوائم الايجابية الأمنه والسلبية الخطرة.

08/09/2016
تم اصدار نسختين من البرنامج لسوق العملات:
1- برنامج المحلل اليومي البسيط للعملات.
2- برنامج المحلل الاسبوعي البسيط للعملات.

وتضم أكثر من 40 عملة عالمية كالتالي:
AUDCAD, AUDCHF, AUDJPY, AUDNZD, AUDUSD, CADCHF, CADJPY, CHFJPY, EURAUD, EURCAD, EURCHF, EURDKK, EURGBP, EURHUF, EURJPY, EURMXN, EURNOK, EURNZD, EURSEK, EURUSD, GBPAUD, GBPCAD, GBPCHF, GBPJPY, GBPNZD, GBPSGD, GBPUSD, NZDJPY, NZDUSD, USDCAD, USDCHF, USDDKK, USDHUF, USDJPY, USDMXN, USDNOK, USDPLN, USDSEK, USDSGD, USDTRY & USDZAR.

وقد تم عمل كافة التعديلات والإضافات اللازمة على هذه النسختين والتي من أهمها:
أ- تم إزالة خانتي الكميات وخانتي حدود السعر.
ب- تم اضافة خانتين لعدد النقاط المتوقعة صعوداً وهبوطاً.
ج-تم إزالة المؤشرات الفنية التالية:
 Money Flow Index
Accumulation/Distribution
Volume Oscillator
On Balance Volume
Ease of Movement
Volume Rate of Change
Chaikin Oscillator
Chaikin Money Flow

الإصدار 17 :
 17/01/2016

 التغيرات:

1- تم إضافة طريقة ابتكارية فعاله لتحليل المؤشرات الفنية في البرنامج ليصبح تحليل كل شركة يتم بطريقة ايجابية تاريخية وطريقة سلبية تاريخية مع كافة المعاينات اللازمة وبذلك تم اضافة ازرار للتحكم لتقوم بالتالي:
أ- ترتيب الشركات في البرنامج صعودياً بحيث يتم الترتيب حسب تأهلها للصعود.
ب- ترتيب الشركات في البرنامج هبوطياً بحيث يتم الترتيب حسب تأهلها للهبوط.
ت- إظهار الشركات الصاعدة المفضلة في حال وجودها والتي تحقق فيها شروط فنية معينة.
ث- إظهار الشركات الهابطة المفضلة في حال وجودها والتي تحقق فيها شروط فنية معينة.
ج- إظهار الشركات الصاعدة الأفضل من قائمة الشركات الصاعدة المفضلة في حال وجودها والتي تحقق فيها شروط فنية معقدة.
ح- إظهار الشركات الهابطة الأفضل من قائمة الشركات الهابطة المفضلة في حال وجودها والتي تحقق فيها شروط فنية معقدة.

2- تم دمج نقاط الدعم والمقاومة ونسب فيبوناتشي للبرنامج الأسبوعي مع النقاط في البرنامج اليومي لتظهر في نقاط الدعم والمقاومة القوية على البرنامج اليومي.

3- تم تميز نقاط الدعم والمقاومة الضعيفة والقوية والأقوى في خانة نقاط الدعم والمقاومة ونسب فيبوناتشي على الصفحة الرئيسية.

4- تم إعادة تنسيق بعض الخانات الرقمية لتظهر بشكل واضح على جميع اصدارات الويندوز.

الجديد:
17/03/2016
تم عمل التغيرات التالية حسب طلب كثير من المستخدمين:
-تم تغير بعض المسميات في البرنامج كالتالي:
قائمة المفضلة الصعودية (المفضلة) - قائمة الشركات الإيجابية (الإيجابي)
قائمة المفضلة الهبوطية (المفضلة) - قائمة الشركات السلبية (السلبي)
قائمة الأفضل الصعودية (الأفضل) - قائمة الشركات الأمنه (الأمن)
قائمة الأفضل الهبوطية (الأفضل) - قائمة الشركات الخطرة (الخطر)
-تم تحسين بعض الخطوط والألوان لتصبح أكثر وضوحاً.
الإصدار 16 :
 28/03/2015

 التغيرات:

 1- تم اضافة عدد من المعادلات الرياضية لضبط نتائج البرنامج في عملية ترتيب الشركات حسب حالة السوق.

2-تم إعادة ضبط المعادلات الرياضية الخاصة بالأسعار المتوقعة.

3- تم تغير المعادلات الرياضية الخاصة بإظهار النسب المئوية للصعود والهبوط المتوقع.

الجديد:
07/05/2015

1- تم إضافة أيقونه للبحث في أسماء الشركات حسب طلب كثير من المستخدمين.

2- تم دمج أيقونة إظهار قائمة كل الشركات وأيقونة إظهار الشركات في البرنامج لتصبح أيقونة واحدة بالاضافه الى امكانية هذه الأيقونة في إظهار الشركات الأفضل في حال وجودها من بين الشركات المفضلة والتي تحقق فيها شروط معينه تؤهلها للصعود بشكل أكبر.

3- تم إضافة المزيد من المصفوفات لأجل تقليص عدد الشركات المفضلة الى أقل عدد ممكن.

الإصدار 15 :
25/07/2013

التغيرات:

1- تم اعادة التدقيق والبرمجة وضبط نتائج البرنامج ليكون أكثر دقة ومصداقية ومتناسبة مع حالات الأسواق المختلفة.

2- تم تصغير حجم البرنامج الى تقريباً النصف، لسهولة وسرعة عمل وتحميل النسخ المحدثة من الموقع.

3- تم إعادة ضبط الأسعار المتوقعة وأسعار الدعوم والمقاومات لتكون أكثر دقة من قبل.

4- تم إعادة ضبط أسعار حد الخسارة لتكون حسب فترة البرنامج بدلاً من اعتمادها على متوسط المدى الحقيقي التاريخي.

5- تم اعادة ضبط البرنامج ليستوعب 430 شركة بدلاً من 300 شركة.

الجديد:
16/08/2013
تم إصدار ستة نسخ جديدة:
a. برنامج المحلل الاسبوعي البسيط للبورصة الكويتية.
b. برنامج المحلل الاسبوعي البسيط لبورصة دبي.
c. برنامج المحلل اليومي البسيط لبورصة أبوظبي.
d. برنامج المحلل الاسبوعي البسيط لبورصة أبوظبي.
e. برنامج المحلل اليومي البسيط للبورصة المصرية.
f. برنامج المحلل الاسبوعي البسيط للبورصة المصرية.

 الجديد:
 10/09/2013
تم إصدار ثمانية نسخ جديدة:
 a. برنامج المحلل اليومي البسيط للبورصة القطرية.
b. برنامج المحلل الاسبوعي البسيط للبورصة القطرية.
c. برنامج المحلل اليومي البسيط للبورصة البحرينية.
d. برنامج المحلل الاسبوعي البسيط للبورصة البحرينية.
e. برنامج المحلل اليومي البسيط للبورصة العُمانية.
f. برنامج المحلل الاسبوعي البسيط للبورصة العُمانية.
g. برنامج المحلل اليومي البسيط للبورصة الأدرنية.
h. برنامج المحلل الاسبوعي البسيط للبورصة الأردنية.

الإصدار 14 :
03/11/2012

التغيرات:

1- تم إبعاد بعض الوظائف والخانات الغير ضرورية لتسهيل استخدام البرنامج والتي منها:
a. نتيجة تحليل المؤشرات الفنية الإحترافية الأولى والثانية والثالثة.
b. خانة "صعود-هبوط" وخانة "تذبذب ضيق".
c. قوائم شركات القوى وطريقة القوى لتحديد أفضل الأسهم.
d. بعض المعايير في ترتيب الشركات.
e. تحديث البرنامج اليدوي.

2- اكتسابه بعض المزايا والوظائف الجديدة والتي من أهمها:
a. حالة الكميات مقارنةً بكميات الفترتين السابقتين.
b. ضبط وإضافة عدة معايير إحترافية لترتيب الشركات في البرنامج.
c. ضبط وإضافة معايير احترافية لنتائج التحليل للنسب المئوية صعود وهبوط للحالة المتوقعة للفترة القادمة بحيث أصبحت تعتمد أيضاً على نتائج المؤشرات الفنية الاحترافية بجميع مجموعاتها في الإصدار السابق.
d. تحديث البرنامج أصبح عن طريق تحميله من الموقع أو عن طريق ايقونة "تحديث-تحميل" المعدلة.
e. عملية تحديد الأسهم المهيأة للصعود في الصفحة الرئيسية أصبحت أكثر سهولة.
f. تحسين عمل البرنامج على أكسل 2010 و 2007
g. إعادة ضبط حجم ودقة البرنامج على الشاشة ليتناسب مع معظم الشاشات الجديدة.

الجديد:
04/04/2013
تم إصدار نسختين جديدتين:
a. برنامج المحلل اليومي البسيط للبورصة الكويتية.
b. برنامج المحلل اليومي البسيط لبورصة دبي.

الإصدار 13 :
18/07/2011

التغيرات:

1- تغير اسم البرنامج الرئيسي إلى " المحلل البسيط للبورصة".

2- إبعاد بعض الوظائف والخانات الغير ضرورية لتسهيل فهم وعمل البرنامج والتي منها :
a. قوائم الأفضل في كل الصفحات.
b. قائمة الآمن.
c. بعض الأعمدة الغير ضرورية.
d. بعض الأزرار في مختلف الصفحات.
e. صفحة الإعداد للبرنامج ليصبح إعداده تلقائي على حسب حالة السوق.

3- اكتسابه العديد من المزايا الجديدة والتي من أهمها:
a. تقسيم المؤشرات الاحترافية إلى عدة مجموعات متنوعة كل منها يحتوي على عدة أنواع من المؤشرات الفنية.
b. ترتيب الشركات حسب الأفضلية بشكل تلقائي.
c. أصبح البرنامج يعمل تصفيات تلقائية أقوى لنتائج تحليل مختلف المؤشرات الفنية وذلك في عدة قوائم وعند كل ضغطه على زر "القوى 1".
d. جمع المعلومات والبيانات الضرورية للمتداول في شاشة واحدة على الصفحة الرئيسية.
e. إعادة توصيف لبعض الخانات.
f. تحسين عمل البرنامج على أكسل 2007

4- تم حل مشكلة تحديث النسخة الاسبوعية.

الإصدار 12 :
30/07/2009

التغيرات:
من أهم التغيرات تطوير ملف وحدة التشغيل للبرنامج والمفيد في عمليات التسجيل والتفعيل.

الإصدار 1-11 :
2006-2009
مر البرنامج بعدة مراحل إنتاج وتطوير وتحسين مستمر.


برنامج المحلل البسيط للبورصة-تنصيب البرنامج

تنصيب البرنامج

البرنامج لا يحتاج إلى تنصيب

بعد التأكد من متطلبات البرنامج

حمل ملف البرنامج من الموقع وضعه على سطح المكتب

كلما أردت تشغيل البرنامج، قم بتشغيله من سطح المكتب

يمكنك تحميل البرنامج المحدث من الموقع مساءً


أسئلة واستفسارات | برنامج المحلل البسيط للبورصة

أسئلة واستفسارات

هل تغني الاستراتيجيات المعده بالبرنامج عن طرق الإستفادة المذكورة بصفحة (نصائح لأفضل نتائج) ؟

استرايجيات البرنامج تغطي معظم طرق الإستفادة المذكورة، وهذه الطرق ذكرت لأجل تعليم المتداول بعض الطرق للإستفادة من البيانات الرقمية في البرنامج.

لما يتأخر تحديث البرنامج اليومي ؟

النسخة اليومية المحدثة، تصدر تلقائياً بعد نهاية كل يوم تداول بمدة خمس ساعات تقريباً.
يتم في هذا الوقت التحليل الرقمي التلقائي للبرنامج ومراجعة بيانات اليوم الجديد بشكل دقيق.

ما هو مؤشر "قصة اليوم للغد" ؟

مؤشر قصة اليوم للغد هو مؤشر مميز جديد أثبت مصداقية كبيرة في تأكيد الإشارة، وهو يبين حالة الصعود والهبوط المتوقعة بناءً على تحليل سلوك تداول آخر يوم فقط، وقد تم اضافته للبرنامج من الاصدار 24 وهو مفيد جداً للتأكيد على الصعود والهبوط المتوقع ولا يستخدم منفرداً من غير النظر الى بقية المؤشرات والبيانات الأخرى.

هل يكفى ان أعتمد على قيمة النسبة المئوية للصعود أو للهبوط قبل الشراء أو البيع للسهم/زوج العملة.

لا يكفى أن تعتمد على قيمة إشارة الصعود/الهبوط للسهم أو زوج العملة، يلزم مراعاة ترتيب السهم/زوج العملة بالقائمة، كلما كان الترتيب أقل كلما كانت الإشارة أقوى وصحتها أكبر.
بعد كل تحديث، يقوم البرنامج بإعادة فرز وترتيب الأسهم/أزواج العملات بنائاً على معايير كثيرة منها قوة الصعود والهبوط وصحة كل مؤشر فني وتكرار البيانات التاريخية وتوافق المؤشرات الفنية مع بعضها وغير ذلك. لذلك لا يقل الترتيب أهميةً عن قيمة الإشارة.
مثال على ذلك: عند ترتيب الأسهم/أزواج العملات صعوديا فقيمة النسبة المئوية للصعود %80 في الترتيب الأول أو الثاني من القائمة هي أقوى وأفضل من القيمة %90 في الترتيب السادس أو السابع مثلاً، وكذلك الحال في الترتيب الهبوطي.

بطريقة بسيطة وسهلة كيف أستخرج التوصية من البرنامج ؟

بعد تشغيل البرنامج، أختر فقط من الأسهم/ازواج العملات الثلاث أو ألخمس الأولى الأعلى في نسبة الصعود المتوقعة وفي نفس الوقت الأقل في نسبة الهبوط المتوقعة.

متى يتم تحديث برنامج المحلل البسيط للعملات؟

يتم تحديث برنامج المحلل اليومي البسيط للعملات عند الساعة (00:00 GMT) تقريباً من نهاية كل يوم تداول.

كيف تتم عملية تحديث بيانات البرنامج ؟

في النسخ السابقة من البرنامج:
تحديث البيانات كان يتم بواسطة المستخدم، حيث يقوم بالضغط على أيقونة "تحديث البيانات" في الصفحة الرئيسية كل يوم تداول، ليتم تلقائياً تحميل البيانات الجديد ومن ثم تنسيقها وعمل كافة التحاليل الفنية لكل المؤشرات الفنية في البرنامج ومن ثم إعطاء النتائج. وهذا يتطلب معالج كومبيوتر قوي جداً ويستغرق على الأقل 3 ساعات ونصف.

في النسخة الجديدة من البرنامج:
لا يقوم المستخدم الإ بتحميل النسخة المحدثة من الموقع بعد انتهاء يوم التداول بمدة كافية وحذف النسخة القديمة.
النسخة اليومية المحدثة تكون متوفرة عند الساعة الثامنة مساءً تقريباً من كل يوم تداول.

في النسخة الجديدة، تم استبدال أيقونة "تحديث البيانات" بأيقونة "تحميل/تحديث" حيث تقوم بفتح موقع تحميل البرنامج المحدث من الموقع.

ما هي أزواج العملات التي يقوم برنامج المحلل البسيط للعملات بتحليلها؟

يقوم برنامج المحلل البسيط للعملات بتحليل أكثر من 40 زوج عملة من أهمها وأكثرها تداولاً كالتالي:
AUD|CAD, AUD|CHF, AUD|JPY, AUD|NZD, AUD|USD, CAD|CHF, CAD|JPY, CHF|JPY, EUR|AUD, EUR|CAD, EUR|CHF, EUR|DKK, EUR|GBP, EUR|HUF, EUR|JPY, EUR|MXN, EUR|NOK, EUR|NZD, EUR|SEK, EUR|USD, GBP|AUD, GBP|CAD, GBP|CHF, GBP|JPY, GBP|NZD, GBP|SGD, GBP|USD, NZD|JPY, NZD|USD, USD|CAD, USD|CHF, USD|DKK, USD|HUF, USD|JPY, USD|MXN, USD|NOK, USD|PLN, USD|SEK, USD|SGD, USD|TRY, USD|ZAR, XAG|USD & XAU|USD.

لماذا لا تظهر كميات التداول للعملات في برنامج المحلل البسيط للعملات ؟

نظراً لصعوبة الحصول على البيانات الصحيحة لكميات التداول اليومية لكل زوج عملة فقد تم ازالة خانتي الكميات وحالتها من نسخ البرنامج للعملات كم تم ازالة بعض المؤشرات الفنية المعتمدة على كميات التداول.

لماذا يعمل البرنامج لدى ببطء ؟

البرنامج يحتوي على كميات مهوله من البيانات ويقوم بحسابات معقدة جداً، لذا يلزم أن يكون هناك جهاز حاسوب حديث ذا سرعة عالية، وذاكرة لا تقل عن 6 ميغابايت ويفضل أن يكون جهاز الحاسوب مكتبي.

لماذا يعطى مؤشر البيانات الموجود في أعلى الصفحة الأولى ان البيانات محدثة وهي ليست كذلك؟

مؤشر البيانات يعتمد على التاريخ والوقت في جهاز الحاسوب. لذا يلزم ضبط التاريخ والوقت الصحيح في جهاز الحاسوب، كذلك يلزم معرفة أن التاريخ الذي يظهر أعلى الصفحة هو تاريخ تحديث بيانات البرنامج حيث تكون نتائج البرنامج ليوم التداول التالي.

هل تستثناء آيام الإجازات من فترة الإشتراك في البرنامج ؟

لا، فترة الإشتراك في البرنامج تبدا مع بداية إرسال رقم التفعيل للمشترك وتنتهي بتاريخ نهاية الإشتراك، ولا ينظر خلالها الى أيام العطل والأعياد والإجازات الرسمية.

هل البرنامج للمتداول العادي والذي ليس له خبرة في التحليل الفني. وهل يغني عن التسجيل في دورات التحليل الفني ؟

نعم، صمم ونفذ البرنامج لأي متداول، بحيث يظهر ويرتب أفضل الشركات المؤهلة للصعود والتي تحقق الربح بشكل سهل وبسيط وهو يغني بقوة عن دورات التحليل الفني والتي تستهلك الوقت والمال والجهد.

هل يعمل البرنامج على "Window 10" أو "Window 8" ؟

نعم، البرنامج يعمل على أنظمة التشغيل ويندوز XP و Vista و 7 و8 و 10 و 11.

ما هو الحل، لم يعد يعمل البرنامج بعد تعطل جهاز الكومبيوتر ؟

حمل النسخة المحدثة من صفحة "تحميل البرنامج".

أرغب في تنصيب البرنامج ولكنه رفض التنصيب ؟

البرنامج لا يحتاج لتنصيب، فقط قم بتحميله على سطح المكتب وقم بتشغيله من هناك. ولكن قبل ذلك يلزم التأكد من توفر متطلبات البرنامج.

ما الحل، تأتي رسالة "مصادر الجهاز غير كافية للعرض" ؟

حاول زيادة الذاكرة العشوائية - RAM لجهاز الكومبيوتر لديك.

هل يحتاج البرنامج لربطة مع أي برنامج آخر ؟

البرنامج لا يحتاج لربطة مع أي برنامج آخر.

عند تشغيل البرنامج لا يعمل، يظهر الشعار ولا تظهر البيانات ؟

راجع صفحة "متطلبات البرنامج" على الموقع.

هل البرنامج لحظي يعمل وقت التداول ؟

لا، البرنامج يومي ولا يوجد نسخة لحظية حالياً، يحدث البرنامج كل نهاية يوم تداول ليعطي نتائج لتداول اليوم القادم.

ما هي رسوم شراء البرنامج؟ وما هي تكاليف الترقيات "التحديثات" والإصدارات القادمة ؟

رسوم البرنامج مع تفاصيل الدفع موجود في صفحة "الإشتراك في البرنامج" في الموقع.
كافة التحديثات والترقيات تصبح مجانية في فترة الاشتراك.

ما هي طريقة الاشتراك في البرنامج وكيف أجد الموزعين في منطقتي ؟

رسوم البرنامج مع تفاصيل الدفع موجود في صفحة "الإشتراك في البرنامج" .
البرنامج يوزع عن طريق موقع البرنامج الرسمي فقط.

كيف أتعامل وأستفيد من البرنامج بشكل بسيط؟

لمعرفة البرنامج وطرق التعامل معه بشكل بسيط، شاهد صفحة "نصائح لأفضل نتائج" على الموقع.

عند تشغيل البرنامج، يطلب اتصال بالانترنت مع أني متصل بالانترنت ؟

إذا كان اتصالك بالانترنت عبر شبكة داخلية، فيجب أن تكون مشرفاً على الجهاز "Administrator" ويكون برنامج ميكروسوفت أكسل ممكن للاتصال بالأنترنت.
أما إذا كنت تملك برنامج جدار ناري أو برنامج حماية فيجب تعطيله أو السماح للبرنامج بالاتصال بالانترنت عن طريق الإعدادات داخل برنامج الجدار الناري أو برنامج الحماية.

كيف يتم إضافة الشركات الجديدة ؟ وكم أقصى عدد ممكن للشركات في البرنامج ؟

الشركات الجديدة تضاف بطريقة تلقائية مع النسخة المحدثة للبرنامج .
البرنامج مصمم حالياً لعدد 5,000 شركة.

على ماذا تعتمد قائمة الأسهم الإيجابية. وهل أعتمد عليها ؟

قائمة الأسهم الإيجابية في البرنامج هي أفضل الأسهم من حيث عوامل كثيرة منها على سبيل المثال:
• حالة المؤشرات الفنية الاحترافية.
• حالة الصعود والهبوط المتوقع للشركة.
• عدد مرات التكرار التاريخي لنفس حالة المؤشرات الفنية للشركة.
• حالة المؤشرات الفنية للمؤشر العام ولبقية الشركات.

لا تعتمد على جميع الأسهم الإيجابية بقائمة الأسهم الإيجابية في البرنامج بشكل مطلق. القائمة ما هي إلا للمساعدة في تحديد لأفضل الأسهم حسب نتائج التحليل الفني وليس الكل. أيضاً عليك متابعة حالة المؤشر العام بنفس الطريقه وكذلك المؤشرات والبيانات الأخرى للشركة.

هل احتاج إلى رقم تفعيل جديد بعد إعادة تهيئة جهاز الكومبيوتر ؟

لا.رقم التفعيل الخاص بجهاز الكومبيوتر يعمل حتى بعد إعادة تهيئة جهاز الكومبيوتر ولكن يلزم إعادة إدخال نفس رقم التفعيل للبرنامج خلال فترة الاشتراك كما يلزم التأكد من مطابقة أسم المستخدم للويندوز بعد إعادة التهيئة.

متى يمكن تحميل النسخة المحدثة من البرنامج ؟

يمكن تحميل النسخة المحدثة من البرنامج بعد إغلاق السوق بمدة لا تقل عن خمس ساعات من نهاية كل يوم تداول إلى قبيل انتهاء تداول اليوم التالي.

كيف أقوم بتنصيب البرنامج ؟

البرنامج لا يحتاج إلى تنصيب،
بعد التأكد من متطلبات البرنامج،
حمل ملف البرنامج من الموقع وضعه على سطح المكتب.
كلما أردت تشغيل البرنامج، قم بتشغيله من سطح المكتب.
يمكنك تحميل البرنامج المحدث من الموقع بعد انتهاء جلسة التداول بخمس ساعات تقريباً.

هل اعتمد على السعر المتوقع لليوم القادم والموضح في الصفحة الرئيسية ؟

السعر المتوقع هو متوسط الأسعار الظاهرة من نتائج التحليل الفني والمعاينات التاريخية وهو الأقرب لأسعار الدعوم والمقاومات الحسابية والتاريخية والمتوسطية ونسب فيبوناتشي. يمكن الاعتماد عليه بشكل كبير ولكن ليس بشكل مطلق.

هل يناسب الشراء في الشركة إذا كان الوضع محير ؟

لا. أهم ما يميز البرنامج هو المساعدة على الحصول على أفضل الشركات للتداول لليوم القادم وليس المحيرة أو الخطرة.

هل الشموع اليابانية تغني عن المؤشرات ؟

نعم. إذا كانت مشابه لنماذج الشموع الأكثر مصداقية.... أقصى اليسار بنماذج الشموع بصفحة الرسومات البيانية. ولنتائج أفضل، يفضل مطابقة الشموع مع الحالة المتوقعة لنتائج تحليل المؤشرات الفنية في البرنامج.

في حال أني استبدلت جهاز الكومبيوتر بجهاز جديد، هل يعمل البرنامج على الجهاز الجديد بعدما تم تفعيله على الجهاز القديم ؟

نعم، يعمل بعدما نلغي تفعيل الجهاز القديم، و نفعل الجهاز الجديد داخل بيانات البرنامج المخفية. لذلك يلزم إخبارنا بريدياً عند استبدالك للجهاز وذلك حسب شروط الاشتراك والاستخدام.

أنا متداول عادي، كيف يمكنني الاستفادة من البرنامج ؟

يوجد عدة طرق للاستفادة من البرنامج بكل يسر وسهولة، شاهد صفحة "نصائح لأفضل نتائج".

املك جهازين، أحدهما مكتبي والأخر محمول، هل يعمل البرنامج عليهما في نفس الوقت وهل بإمكاني تفعيل البرنامج في الجهازين ؟

البرنامج يعمل على أي جهاز شخصي أو محمول، ولكن لكل جهاز رقم تفعيل خاص به ولا يعمل على الآخر. بمعنى، يجب الاشتراك وشراء رقم تفعيل لكل جهاز. مع مراعاة متطلبات البرنامج من سرعة وذاكرة وغيرها.


برنامج المحلل البسيط للبورصة-الإشتراك في البرنامج

الإشتراك في البرنامج
الاشتراك يتم عن طريق التفعيل بإدخال رقم تفعيل للبرنامج
كل جهاز كومبيوتر له اشتراك ورقم تفعيل خاص به لا يعمل على أي جهاز آخر

لتفاصيل الإشتراك ر اجع موقع البرنامج

http://www.edssa.net


برنامج المحلل البسيط للبورصة-شروط الشراء والاستخدام

شروط الاشتراك والاستخدام

رجاءً أقرا هذه الاتفاقية بعناية قبل أن تستخدم أو تشترك في هذا البرنامج:

أ- جميع حقوق النشر لبرنامج المحلل البسيط للبورصة ممتلكة لموقع البرنامج edssa.net.
ب- البرنامج موزع كما هو، دون أي ضمان من أي نوع, صراحة أو ضمناً. نحن غير مسئولين عن أي خسائر ناتجة من أي نوع.
ت- نقوم بإجراء إضافات أو تغييرات أو تحسينات أو تحديثات للبرنامج أو لبنود هذه الاتفاقية عن طريق موقع البرنامج edssa.net فقط وبدون إشعار بذلك. ولا يجوز تحت أي ظرف من الظروف تحميلنا أي مسئولية عند فقدان أو تلف أو تبعات أو مصاريف تكبدها المستخدم.
ث- على المستخدم تحديث/تحميل النسخة المحدثة للبرنامج كل فترة في حال توفرها من موقع البرنامج edssa.net.
ج- يمنع منعاً باتاً نشر أي نتيجة أو توصية أو تحليل أو أي معلومة من البرنامج.
ح- نحن غير مسئولين عن ضياع أو فقدان رقم التفعيل الخاص بك بعد شراءه.
خ- البرنامج مصمم لعدد 5000 شركة/عملة فقط بحد أقصى.
د- لتركيب أو تثبيت أو استعمال برنامج المحلل البسيط للبورصة يجب قبول هذه الشروط والمواصفات.
ذ- إذا لم توافق على هذه الشروط، يجب أن تزيل البرنامج من جهاز الحاسوب.
ر- عند قبولك لهذه الشروط فيمكنك استخدام البرنامج مدة الاشتراك وخلال الفترة التجريبية فقط. وإن كان لديك الرغبة في المواصلة يجب طلب/تجديد الاشتراك عن طريق شراء رقم تفعيل جديد لجهاز الحاسوب الذي يعمل عليه البرنامج.
ز- عند حدوث أي مشكلة من أي نوع لجهاز الحاسوب الذي تم إصدار رقم التفعيل له أو تم إعادة تهيئته بحيث تغير رقم تسجيل الكومبيوتر في البرنامج أو رغب المشتري في تغير جهاز الحاسوب فسيتم إصدار أرقام تفعيل جديدة لعدد ثلاث مرات فقط بحد أقصى إن أمكن ذلك.
س- سوف يتم التعامل مع أي رقم تفعيل تم إرساله عن طريق نفس البريد الالكتروني المسجل لدينا فقط.
ش- لتفعيل البرنامج وشراء رقم تفعيل، شاهد التفاصيل من خلال صفحة "الاشتراك في البرنامج" في موقع البرنامج www.edssa.Net.


موقع البرنامج

برنامج

المحلل البسيط للبورصة

Easy Stock Analyzer

E S A

 http://www.edssa.net

 إدارة البرنامج
 admin@edssa.net

إدارة الدعم الفني
 supprot@edssa.net

إدارة المبيعات
sales@edssa.Net